<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>1000-Word Philosophy: An Introductory Anthology &#8211; Philosophy, One Thousand Words at a Time</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"sdx3yhs"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"abril-text-1","abril-text-2",sans-serif}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"abril-text-1","abril-text-2",sans-serif}.wf-active pre{font-family:"abril-text-1","abril-text-2",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active .site-title{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:400}.wf-active h1{font-weight:400;font-style:normal}.wf-active h2{font-weight:400;font-style:normal}.wf-active #respond h3, .wf-active h3{font-weight:400;font-style:normal}.wf-active h4{font-weight:400;font-style:normal}.wf-active h5{font-weight:400;font-style:normal}.wf-active h6{font-weight:400;font-style:normal}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-description{font-weight:400;font-style:normal}.wf-active .entry-title{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active #respond h3, .wf-active .comments-title{font-style:normal;font-weight:400}.wf-active .widget-title{font-weight:400;font-style:normal}@media screen and (min-width: 50em){.wf-active h1{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active h2{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active #respond h3, .wf-active h3{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active h4{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active .entry-title{font-style:normal;font-weight:400}}</style>
<meta name="google-site-verification" content="G-te_w5AJhoUEz4jk9DGpTLkTqu37tlpKgXhyZ-E0e8" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//1000wordphilosophy.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="1000-Word Philosophy: An Introductory Anthology &raquo; Feed" href="https://1000wordphilosophy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="1000-Word Philosophy: An Introductory Anthology &raquo; Comments Feed" href="https://1000wordphilosophy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="1000-Word Philosophy: An Introductory Anthology &raquo;  Comments Feed" href="https://1000wordphilosophy.com/85-2/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkttOwzAMhl+INBqwCS4Qz5KkXustJ8WORt8e97AxNqgmRZXt/p8PcfQpK5ciQ2Qdqsq+dhhJn7JLQVFAD8ON1ziiJ/035vEIpA/A2bijmryLHKPztZXfEtAtEmvr06SyxZRBEw8emoDxrsA5u0sTQXrTbORcJaFmpm1F3/7L76v3ipBBQYuMsVv61jkRkzRCrKZ0c+bb6NrgLhWQeMiGR0WQAgY8BJGtYSHvztRo9mYcZUU/L8LaXIBIyTdgDYp7KXTPzWGdq9UZIrli2PXqebnoR9XjtpY7fhSRTc9F1NTv6kDYdsCyGuPApjS/GZu+rptEHROjwHQx1lJ2kJT0axhT/OWovTdY1tACMmknZjeN/eOO0Gf42Gx3L9u37e799fANe3M0fQ==?cssminify=yes' type='text/css' media='all' />
<style id='penscratch-2-style-inline-css' type='text/css'>
.cat-links, .tags-links, .byline .author, .group-blog .byline + .sep, .single .byline + .sep { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGgfbYA/it2SlayNpUpoMf198EBmKT/dcOAceLUQVT+JQ99B4zyQGGJ1UVuwfOkezE/zWm5qHjZE6WMFOkt/7rzKNhBxYsx7PV+Ql1WRQRsisK/JLuNXrMM2XcV6GZbo/AcVpSbo=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://1000wordphilosophy.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://1000wordphilosophy.com/" />
<link rel='shortlink' href='https://wp.me/P4dj0W-1n' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2F1000wordphilosophy.com%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2F1000wordphilosophy.com%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="website" />
<meta property="og:title" content="1000-Word Philosophy: An Introductory Anthology" />
<meta property="og:description" content="Philosophy, One Thousand Words at a Time" />
<meta property="og:url" content="https://1000wordphilosophy.com/" />
<meta property="og:site_name" content="1000-Word Philosophy: An Introductory Anthology" />
<meta property="og:image" content="https://1000wordphilosophy.files.wordpress.com/2017/11/cropped-square.jpg?w=200" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="1000-Word Philosophy: An Introductory Anthology" />
<meta name="twitter:image" content="https://1000wordphilosophy.files.wordpress.com/2017/11/cropped-square.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://1000wordphilosophy.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://1000wordphilosophy.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://1000wordphilosophy.com/osd.xml" title="1000-Word Philosophy: An Introductory Anthology" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<link rel="pingback" href="https://1000wordphilosophy.com/xmlrpc.php">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="1000-Word Philosophy: An Introductory Anthology" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Philosophy, One Thousand Words at a Time" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://1000wordphilosophy.com/feed/;icon-uri=https://1000wordphilosophy.files.wordpress.com/2017/11/cropped-square.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Welcome to 1000-Word Philosophy: An Introductory Anthology, an ever-growing set of original 1000-word essays on philosophical questions, figures and arguments. We have nearly 100 original essays on a wide range of philosophical issues, and we publish new essays frequently. Please check back for updates and &#039;follow&#039; or subscribe to receive email notifications of new essays.&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<style type="text/css" id="custom-colors-css">.widget a:hover,.site-footer .widget a:hover{color:#666}.jetpack-social-navigation ul a:hover{color:#606060}body{background-color:#fff}.jetpack-social-navigation ul a:hover{background-color:#e8e8e8}.jetpack-recipe-title{border-color:#e8e8e8}.toggled .menu-toggle,.wp_widget_tag_cloud a:hover,.tags-links a:hover{border-color:#6d6d6d}.button:hover,.button:focus,.button:active,button:hover,button:focus,button:active,input[type=button]:hover,input[type=button]:focus,input[type=button]:active,input[type=reset]:hover,input[type=reset]:focus,input[type=reset]:active,input[type=submit]:hover,input[type=submit]:focus,input[type=submit]:active,#infinite-handle span:hover{border-color:#6d6d6d}.button:hover,.button:focus,.button:active,button:hover,button:focus,button:active,input[type=button]:hover,input[type=button]:focus,input[type=button]:active,input[type=reset]:hover,input[type=reset]:focus,input[type=reset]:active,input[type=submit]:hover,input[type=submit]:focus,input[type=submit]:active,#infinite-handle span:hover{color:#6d6d6d}.menu-toggle:hover #menu-icon,.toggled #menu-icon{fill:#6d6d6d}a,a:visited,.site-footer a:hover,.main-navigation li:hover>a,.current_page_item a,.current-menu-item a,.toggled .menu-toggle,.entry-footer a:hover,.entry-meta a:hover,.entry-title a:hover,.site-main .post-navigation .meta-nav,.site-main .paging-navigation .meta-nav,.comment-meta .comment-metadata a:hover,.required,.widget a,#wp-calendar a,.wp_widget_tag_cloud a:hover,#infinite-footer .container a:hover,#infinite-handle span,.tags-links a:hover,.current_page_item a,.current-menu-item a,.current_page_item a:visited,.current-menu-item a:visited{color:#6d6d6d}</style>
<link rel="icon" href="https://1000wordphilosophy.files.wordpress.com/2017/11/cropped-square.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://1000wordphilosophy.files.wordpress.com/2017/11/cropped-square.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://1000wordphilosophy.files.wordpress.com/2017/11/cropped-square.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://1000wordphilosophy.files.wordpress.com/2017/11/cropped-square.jpg?w=247" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=4dj0W&#038;cscache=6&#038;csrev=58" />
		</head>

<body class="home page-template-default page page-id-85 page-parent custom-background wp-custom-logo wp-embed-responsive mp6 customizer-styles-applied group-blog categories-hidden tags-hidden author-hidden highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://1000wordphilosophy.com/" class="custom-logo-link" rel="home"><img width="601" height="201" src="https://1000wordphilosophy.files.wordpress.com/2019/01/cropped-1000-word-philosophy-logo-with-subtitle-1-Cleaned-Up.jpg" class="custom-logo" alt="1000-Word Philosophy" srcset="https://1000wordphilosophy.files.wordpress.com/2019/01/cropped-1000-word-philosophy-logo-with-subtitle-1-Cleaned-Up.jpg 601w, https://1000wordphilosophy.files.wordpress.com/2019/01/cropped-1000-word-philosophy-logo-with-subtitle-1-Cleaned-Up.jpg?w=150&amp;h=50 150w, https://1000wordphilosophy.files.wordpress.com/2019/01/cropped-1000-word-philosophy-logo-with-subtitle-1-Cleaned-Up.jpg?w=300&amp;h=100 300w" sizes="(max-width: 601px) 100vw, 601px" data-attachment-id="2828" data-permalink="https://1000wordphilosophy.com/cropped-1000-word-philosophy-logo-with-subtitle-1-cleaned-up/" data-orig-file="https://1000wordphilosophy.files.wordpress.com/2019/01/cropped-1000-word-philosophy-logo-with-subtitle-1-Cleaned-Up.jpg" data-orig-size="601,201" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cropped-1000-word-philosophy-logo-with-subtitle-1 &#8211; Cleaned Up" data-image-description="&lt;p&gt;1000-Word Philosophy&lt;/p&gt;
" data-medium-file="https://1000wordphilosophy.files.wordpress.com/2019/01/cropped-1000-word-philosophy-logo-with-subtitle-1-Cleaned-Up.jpg?w=300" data-large-file="https://1000wordphilosophy.files.wordpress.com/2019/01/cropped-1000-word-philosophy-logo-with-subtitle-1-Cleaned-Up.jpg?w=601" /></a>				<p class="site-title"><a href="https://1000wordphilosophy.com/" rel="home">1000-Word Philosophy: An Introductory Anthology</a></p>
							<p class="site-description">Philosophy, One Thousand Words at a Time</p>
					</div>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><rect x="0" fill="none" width="16" height="16"/><g><path id="menu-icon" d="M0 14h16v-2H0v2zM0 2v2h16V2H0zm0 7h16V7H0v2z"/></g></svg>
				Menu			</button>
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a href="https://1000wordphilosophy.com/about/">About</a></li>
<li id="menu-item-1700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1700"><a href="https://1000wordphilosophy.com/essays/">Newest Essays</a></li>
<li id="menu-item-2809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2809"><a href="https://1000wordphilosophy.com/all-essays/">All Essays</a></li>
<li id="menu-item-1434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1434"><a href="https://1000wordphilosophy.com/social/">Social &amp; News</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135"><a href="https://1000wordphilosophy.com/submissions/">Submissions</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
				
<article id="post-85" class="post-85 page type-page status-publish hentry">
	<header class="entry-header">
			</header><!-- .entry-header -->
		<div class="entry-content">
		<p style="text-align:left;"><span style="color:#000000;">Welcome to <strong><em>1000-Word Philosophy: An Introductory Anthology</em></strong>, an ever-growing set of original 1000-word essays on philosophical questions, figures and arguments. We have nearly 100 original essays on a wide range of philosophical issues, and we publish new essays frequently. Please check back for updates and &#8216;follow&#8217; or subscribe to receive email notifications of new essays.</span></p>
<h1 style="text-align:left;"><span style="color:#000000;">Newest Essays</span></h1>
<p style="padding-left:30px;"><span style="color:#000000;"><a style="color:#000000;" href="https://1000wordphilosophy.com/2019/06/15/the-sleeping-beauty-problem/"><span style="text-decoration:underline;">The Sleeping Beauty Problem</span></a> by Daniel Peterson</span></p>
<p style="padding-left:30px;"><span style="color:#000000;"><a style="color:#000000;" href="https://1000wordphilosophy.com/2019/06/03/wu-wei-acting-without-desire/"><span style="text-decoration:underline;"><em>Wu-Wei</em>: Acting without Desire</span></a> by Henrique Schneider</span></p>
<p style="padding-left:30px;"><span style="color:#000000;"><a style="color:#000000;" href="https://1000wordphilosophy.com/2019/05/08/reparations-for-historic-injustice/"><span style="text-decoration:underline;">Reparations for Historic Injustice</span></a> by Joseph Frigault</span></p>
<p style="padding-left:30px;"><span style="color:#000000;"><span style="text-decoration:underline;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/2019/05/01/camus-on-the-absurd-the-myth-of-sisyphus/">Camus on the Absurd: The Myth of Sisyphus</a></span> by Erik Van Aken</span></p>
<p style="padding-left:30px;"><span style="color:#000000;"><a style="color:#000000;" href="https://1000wordphilosophy.com/2019/03/11/vagueness/"><span style="text-decoration:underline;">Vagueness</span></a> by Darren Hibbs</span></p>
<p style="padding-left:30px;"><span style="color:#000000;"><a style="color:#000000;" href="https://1000wordphilosophy.com/2019/03/05/euthanasia-or-mercy-killing/"><span style="text-decoration:underline;">Euthanasia, or Mercy Killing</span></a> by Nathan Nobis</span></p>
<p style="padding-left:30px;"><span style="color:#000000;"><span style="text-decoration:underline;"><a style="color:#000000;" href="https://1000wordphilosophy.com/2019/02/14/ignorance-and-blame/">Ignorance and Blame</a></span> by Daniel Miller</span></p>
<p style="padding-left:30px;"><span style="color:#000000;"><span style="text-decoration:underline;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/2019/02/05/theories-of-punishment/">Theories of Punishment</a></span> by Travis Joseph Rodgers</span></p>
<p style="padding-left:30px;"><span style="color:#000000;"><span style="text-decoration:underline;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/2019/02/05/manipulation-and-moral-responsibility/">Manipulation and Moral Responsibility</a></span> by Taylor W. Cyr</span></p>
<p style="padding-left:30px;"><span style="color:#000000;"><span style="text-decoration:underline;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/2018/12/30/platos-crito-when-should-we-break-the-law/">Plato’s Crito: When Should We Break the Law?</a></span> by Spencer Case</span></p>
<p style="padding-left:30px;"><span style="color:#000000;"><a style="color:#000000;" href="https://1000wordphilosophy.com/2018/12/08/possibility-and-necessity-an-introduction-to-modality/"><span style="text-decoration:underline;">Possibility and Necessity: An Introduction to Modality</span></a> by Andre Leo Rusavuk</span></p>
<p style="padding-left:30px;"><span style="color:#000000;"><a style="color:#000000;" href="https://1000wordphilosophy.com/2018/11/26/descartes-i-think-therefore-i-am/"><span style="text-decoration:underline;">Descartes’ “I think, therefore I am”</span></a> by Charles Miceli</span></p>
<p style="padding-left:30px;"><span style="color:#000000;"><a style="color:#000000;" href="https://1000wordphilosophy.com/2018/10/25/expertise/"><span style="text-decoration:underline;">Expertise</span></a> by Jamie Carlin Watson</span></p>
<p style="padding-left:30px;"><span style="color:#000000;"><a style="color:#000000;" href="https://1000wordphilosophy.com/2018/10/11/evolution-and-ethics/"><span style="text-decoration:underline;">Evolution and Ethics</span></a> by Michael Klenk</span></p>
<p style="padding-left:30px;"><span style="color:#000000;"><a style="color:#000000;" href="https://1000wordphilosophy.com/2018/09/15/attributes-of-god/"><span style="text-decoration:underline;">Attributes of God</span></a> by Bailie Peterson</span></p>
<p style="padding-left:30px;"><span style="color:#000000;"><a style="color:#000000;" href="https://1000wordphilosophy.com/2018/08/12/hope/"><span style="text-decoration:underline;">Hope</span></a> by Michael Milona &amp; Katie Stockdale</span></p>
<p style="padding-left:30px;"><span style="color:#000000;"><span style="text-decoration:underline;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/2018/07/17/responding-to-morally-flawed-historical-philosophers-and-philosophies/">Responding to Morally Flawed Historical Philosophers and Philosophies</a></span> by Victor Fabian Abundez-Guerra and Nathan Nobis</span></p>
<p style="padding-left:30px;"><span style="color:#000000;"><a style="color:#000000;" href="https://1000wordphilosophy.com/2018/07/14/philosophical-inquiry-in-childhood/"><span style="text-decoration:underline;">Philosophical Inquiry in Childhood</span></a> by Jana Mohr Lone</span></p>
<p style="padding-left:30px;"><span style="color:#000000;"><a style="color:#000000;" href="https://1000wordphilosophy.com/2018/07/09/how-to-establish-social-order-three-early-chinese-answers/"><span style="text-decoration:underline;">How to Establish Social Order? Three Early Chinese Answers</span></a> by Henrique Schneider</span></p>
<p style="padding-left:30px;"><span style="color:#000000;"><a style="color:#000000;" href="https://1000wordphilosophy.com/2018/06/07/the-ontology-of-race/"><span style="text-decoration:underline;">The Ontology of Race</span></a> by Abiral Chitrakar Phnuyal</span></p>
<p style="padding-left:30px;"><span style="color:#000000;"><a style="color:#000000;" href="https://1000wordphilosophy.com/2018/06/03/mary-astells-a-serious-proposal-to-the-ladies-1694/"><span style="text-decoration:underline;">Mary Astell’s “A Serious Proposal to the Ladies” (1694)</span></a> by Simone Webb</span></p>
<p style="padding-left:30px;"><span style="color:#000000;"><span style="text-decoration:underline;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/2018/06/01/dharma-in-abhidharma-buddhism/">Dharma in Abhidharma Buddhism</a></span> by Nicholaos Jones</span></p>
<p style="padding-left:30px;"><span style="color:#000000;"><a style="color:#000000;" href="https://1000wordphilosophy.com/2018/04/10/mengzis-moral-psychology-part-1-the-four-moral-sprouts/"><span style="text-decoration:underline;">Mengzi’s Moral Psychology, Part 1: The Four Moral Sprouts</span></a> and <span style="text-decoration:underline;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/2018/04/10/mengzis-moral-psychology-part-2-the-cultivation-analogy/">Mengzi’s Moral Psychology, Part 2: The Cultivation Analogy</a></span> by John Ramsey</span></p>
<h1 style="text-align:left;"><span style="color:#000000;">Essay Categories</span></h1>
<ul>
<li><span style="text-decoration:underline;color:#000000;"><a style="color:#000000;text-decoration:underline;" title="Aesthetics and Philosophy of Art" href="https://1000wordphilosophy.wordpress.com/85-2/aesthetics-and-philosophy-of-art/">Aesthetics and Philosophy of Art</a></span></li>
<li><span style="color:#000000;"><a style="color:#000000;" href="https://1000wordphilosophy.com/2018/06/01/dharma-in-abhidharma-buddhism/"><span style="text-decoration:underline;">Buddhist Philosophy</span></a></span></li>
<li><span style="text-decoration:underline;color:#000000;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/chinese-philosophy/">Chinese Philosophy</a><a style="color:#000000;text-decoration:underline;" title="Ethics" href="https://1000wordphilosophy.wordpress.com/85-2/ethics/"><br />
</a></span></li>
<li><span style="text-decoration:underline;color:#000000;"><a style="color:#000000;text-decoration:underline;" title="Ethics" href="https://1000wordphilosophy.wordpress.com/85-2/ethics/">Ethics<br />
</a></span></li>
<li><span style="text-decoration:underline;color:#000000;"><a style="color:#000000;text-decoration:underline;" title="Epistemology" href="https://1000wordphilosophy.wordpress.com/85-2/epistemology/">Epistemology<br />
</a></span></li>
<li><span style="text-decoration:underline;color:#000000;"><a style="color:#000000;text-decoration:underline;" title="Historical Philosophy" href="https://1000wordphilosophy.wordpress.com/historical-philosophy/">Historical Philosophy</a><br />
</span></li>
<li><span style="text-decoration:underline;color:#000000;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/logic/">Logic and Reasoning</a></span></li>
<li><span style="text-decoration:underline;color:#000000;"><a style="color:#000000;text-decoration:underline;" title="Metaphilosophy" href="https://1000wordphilosophy.wordpress.com/metaphilosophy/">Metaphilosophy</a></span></li>
<li><span style="text-decoration:underline;color:#000000;"><a style="color:#000000;text-decoration:underline;" title="Metaphysics" href="https://1000wordphilosophy.wordpress.com/85-2/metaphysics/">Metaphysics</a></span></li>
<li><span style="text-decoration:underline;color:#000000;"><a style="color:#000000;text-decoration:underline;" title="Phenomenology and Existentialism" href="https://1000wordphilosophy.wordpress.com/phenomenology-and-existentialism/">Phenomenology and Existentialism</a></span></li>
<li><span style="text-decoration:underline;color:#000000;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/philosophy-of-education/">Philosophy of Education</a></span></li>
<li><span style="text-decoration:underline;color:#000000;"><a style="color:#000000;text-decoration:underline;" title="Philosophy of Mind and Language" href="https://1000wordphilosophy.wordpress.com/85-2/philosophy-of-mind-and-language/">Philosophy of Mind and Language</a></span></li>
<li><span style="text-decoration:underline;color:#000000;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/philosophy-of-race/">Philosophy of Race</a></span></li>
<li><span style="text-decoration:underline;color:#000000;"><a style="color:#000000;text-decoration:underline;" title="Philosophy of Religion" href="https://1000wordphilosophy.wordpress.com/philosophy-of-religion/">Philosophy of Religion</a></span></li>
<li><span style="text-decoration:underline;color:#000000;"><a style="color:#000000;text-decoration:underline;" title="Philosophy of Science" href="https://1000wordphilosophy.wordpress.com/85-2/philosophy-of-science/">Philosophy of Science</a></span></li>
<li><span style="text-decoration:underline;color:#000000;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/philosophy-of-sex-and-gender/">Philosophy of Sex and Gender</a></span></li>
<li><span style="color:#000000;"><a style="color:#000000;" title="Social and Political Philosophy" href="https://1000wordphilosophy.wordpress.com/85-2/social-and-political-philosophy/"><span style="text-decoration:underline;">Social and Political Philosophy</span></a></span></li>
</ul>
<p style="padding-left:30px;"><span style="color:#000000;"><em>* New categories are added as the project expands. </em></span></p>
<h1><span style="color:#000000;"><a style="color:#000000;" href="https://1000wordphilosophy.com/all-essays/">All Essays</a></span></h1>
<h5></h5>
<h5 style="text-align:center;"><em><span style="color:#000000;">Follow 1000-Word Philosophy on <span style="text-decoration:underline;"><a style="color:#000000;text-decoration:underline;" href="https://www.facebook.com/1000wordphilosophy/" target="_blank" rel="noopener noreferrer">Facebook</a></span> and <span style="text-decoration:underline;"><a style="color:#000000;text-decoration:underline;" href="https://twitter.com/1000wordphil" target="_blank" rel="noopener noreferrer">Twitter</a></span> and subscribe to receive email notifications of new essays at <span style="text-decoration:underline;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/">1000WordPhilosophy.com</a></span></span></em></h5>
<p><span style="color:#000000;"><code></code></span></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-85" class="share-twitter sd-button share-icon" href="https://1000wordphilosophy.com/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-85" class="share-facebook sd-button share-icon" href="https://1000wordphilosophy.com/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>			</div><!-- .entry-content -->
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				
			
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="search-4" class="widget widget_search"><h1 class="widget-title">Search Articles</h1><form role="search" method="get" class="search-form" action="https://1000wordphilosophy.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="categories-4" class="widget widget_categories"><h1 class="widget-title">Categories</h1><form action="https://1000wordphilosophy.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="289386">Art &amp; Aesthetics</option>
	<option class="level-0" value="158">Buddhism</option>
	<option class="level-0" value="301071">Chinese Philosophy</option>
	<option class="level-0" value="11531">Epistemology</option>
	<option class="level-0" value="8289">Ethics</option>
	<option class="level-0" value="419191">Historical Philosophy</option>
	<option class="level-0" value="22417697">Logic &amp; Reasoning</option>
	<option class="level-0" value="374819">Metaphilosophy</option>
	<option class="level-0" value="35863">Metaphysics</option>
	<option class="level-0" value="26547433">Mind &amp; Language</option>
	<option class="level-0" value="37202389">Phenomenology &amp; Existentialism</option>
	<option class="level-0" value="87976">Philosophy of Education</option>
	<option class="level-0" value="67140">Philosophy of Religion</option>
	<option class="level-0" value="62245">Philosophy of Science</option>
	<option class="level-0" value="11798">Race</option>
	<option class="level-0" value="146694">Sex &amp; Gender</option>
	<option class="level-0" value="2118287">Social &amp; Political</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h1 class="widget-title">Category Cloud</h1><div style="overflow: hidden;"><a href="https://1000wordphilosophy.com/category/art-aesthetics/" style="font-size: 107.95454545455%; padding: 1px; margin: 1px;"  title="Art &amp; Aesthetics (3)">Art &amp; Aesthetics</a> <a href="https://1000wordphilosophy.com/category/buddhism/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Buddhism (1)">Buddhism</a> <a href="https://1000wordphilosophy.com/category/chinese-philosophy/" style="font-size: 111.93181818182%; padding: 1px; margin: 1px;"  title="Chinese Philosophy (4)">Chinese Philosophy</a> <a href="https://1000wordphilosophy.com/category/epistemology/" style="font-size: 159.65909090909%; padding: 1px; margin: 1px;"  title="Epistemology (16)">Epistemology</a> <a href="https://1000wordphilosophy.com/category/ethics/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="Ethics (45)">Ethics</a> <a href="https://1000wordphilosophy.com/category/historical-philosophy/" style="font-size: 155.68181818182%; padding: 1px; margin: 1px;"  title="Historical Philosophy (15)">Historical Philosophy</a> <a href="https://1000wordphilosophy.com/category/logic-reasoning/" style="font-size: 115.90909090909%; padding: 1px; margin: 1px;"  title="Logic &amp; Reasoning (5)">Logic &amp; Reasoning</a> <a href="https://1000wordphilosophy.com/category/metaphilosophy/" style="font-size: 103.97727272727%; padding: 1px; margin: 1px;"  title="Metaphilosophy (2)">Metaphilosophy</a> <a href="https://1000wordphilosophy.com/category/metaphysics/" style="font-size: 167.61363636364%; padding: 1px; margin: 1px;"  title="Metaphysics (18)">Metaphysics</a> <a href="https://1000wordphilosophy.com/category/mind-language/" style="font-size: 115.90909090909%; padding: 1px; margin: 1px;"  title="Mind &amp; Language (5)">Mind &amp; Language</a> <a href="https://1000wordphilosophy.com/category/phenomenology-existentialism/" style="font-size: 111.93181818182%; padding: 1px; margin: 1px;"  title="Phenomenology &amp; Existentialism (4)">Phenomenology &amp; Existentialism</a> <a href="https://1000wordphilosophy.com/category/philosophy-of-education/" style="font-size: 107.95454545455%; padding: 1px; margin: 1px;"  title="Philosophy of Education (3)">Philosophy of Education</a> <a href="https://1000wordphilosophy.com/category/philosophy-of-religion/" style="font-size: 147.72727272727%; padding: 1px; margin: 1px;"  title="Philosophy of Religion (13)">Philosophy of Religion</a> <a href="https://1000wordphilosophy.com/category/philosophy-of-science/" style="font-size: 123.86363636364%; padding: 1px; margin: 1px;"  title="Philosophy of Science (7)">Philosophy of Science</a> <a href="https://1000wordphilosophy.com/category/race/" style="font-size: 107.95454545455%; padding: 1px; margin: 1px;"  title="Race (3)">Race</a> <a href="https://1000wordphilosophy.com/category/sex-gender/" style="font-size: 115.90909090909%; padding: 1px; margin: 1px;"  title="Sex &amp; Gender (5)">Sex &amp; Gender</a> <a href="https://1000wordphilosophy.com/category/social-political/" style="font-size: 151.70454545455%; padding: 1px; margin: 1px;"  title="Social &amp; Political (14)">Social &amp; Political</a> <a href="https://1000wordphilosophy.com/category/uncategorized/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Uncategorized (1)">Uncategorized</a> </div></aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h1>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 1,516 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="62276702"/>
                    <input type="hidden" name="source" value="https://1000wordphilosophy.com/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="ac52fc0390" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside><aside id="rss_links-3" class="widget widget_rss_links"><h1 class="widget-title">Subscribe by RSS Feed</h1><p class="size-small"><a class="feed-image-link" href="https://1000wordphilosophy.com/feed/" title="Subscribe to Posts"><img src="https://1000wordphilosophy.com/i/rss/blue-small.png" alt="RSS Feed" /></a>&nbsp;<a href="https://1000wordphilosophy.com/feed/" title="Subscribe to Posts">RSS - Posts</a></p>
</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/1000wordphilosophy/">Facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/1000wordphilosophy/" data-width="340"  data-height="1000" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/1000wordphilosophy/"><a href="https://www.facebook.com/1000wordphilosophy/">Facebook</a></blockquote></div>
		</div>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h1 class="widget-title">Twitter</h1><a class="twitter-timeline" data-height="500" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/https://twitter.com/1000wordphil" href="https://twitter.com/https://twitter.com/1000wordphil">My Tweets</a></aside><aside id="blog-stats-3" class="widget widget_blog-stats"><h1 class="widget-title">Blog Stats</h1>		<ul>
			<li>908,697 views</li>
		</ul>
		</aside>	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info-wrapper clear">
						<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
				
							</div><!-- .site-info -->
		</div><!-- .site-info-wrapper -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/1000wordphilosophy.com\/":85};
	</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"62276702","siteName":"1000-Word Philosophy: An Introductory Anthology","siteURL":"https:\/\/1000wordphilosophy.com","icon":"<img alt='' src='https:\/\/1000wordphilosophy.files.wordpress.com\/2017\/11\/cropped-square.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/penscratch-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2F1000wordphilosophy.com%2F&signup_flow=account&domain=1000wordphilosophy.com","themeURL":"https:\/\/wordpress.com\/theme\/penscratch-2\/","xhrURL":"https:\/\/1000wordphilosophy.com\/wp-admin\/admin-ajax.php","nonce":"90150611ab","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ac52fc0390\" \/>","referer":"https:\/\/1000wordphilosophy.com\/","canFollow":"1","feedID":"75755245","statusMessage":"","customizeLink":"https:\/\/1000wordphilosophy.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2F1000wordphilosophy.wordpress.com%2F","postID":"85","shortlink":"https:\/\/wp.me\/P4dj0W-1n","canEditPost":"","editLink":"https:\/\/wordpress.com\/page\/1000wordphilosophy.com\/85","statsLink":"https:\/\/wordpress.com\/stats\/post\/85\/1000wordphilosophy.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Penscratch 2","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,516 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2F1000wordphilosophy.com%2F&signup_flow=account&domain=1000wordphilosophy.com\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkMlug0AMhl+ortWoSOVQ9VEqMxgwMEvHHtLH73BoFOWAwsnb/3nDawIXg3EwnBV73sRx+n2d9QXvSr5AWssoQXGVhRV/CheeKPQr50exTeyrJJUOEwd1mcxNcNn7B9pkJJMYTkD38QlMF0mwSlhgiK4oDHJ01syWyC34LcHhQI67GBdg33H/LGVXMeMMJp7rXD7gqPcSoKOMnrQy1YO4cc7S12tuuZMdLNdd9Ahy++t36OYdqFNUg2ElyagTZQnjv63Ql/98a5r3tm0/msv8BxBk2Ww='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'62276702','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'62276702','v':'wpcom','tz':'-5','user_id':'0','post':'85','subd':'1000wordphilosophy'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dRdz9mendVR1p6eDUuWUV8aVAlYnZsWEwwMy1nWHFiTV9Da1pBJjNqbmI5UUZMLDdCcE5OfGFXLlZTWjBzQ35kNlJyc2g/SXFHVXVyM1dKXX5oWnFHc1l5M1BUdDdMMTd3Wk9iQWpdY2VVTlFDTmI1cTROT25CWncxQXk4VDdiay1FY3RmWSVpN11KT0UxTGxbb29TWkwrd2x8TXdzQ182WExQNUZXS2wvWDJHQkQwb2xMOC5HOXZxbmk4VFQxNTROamk3MTZheEVFUFBnSHIxeW44a1czLUhEeDEyQVFsdUVwLnQ3PUdnRFRPNVAsY1pHdEgsPVBjZ2ZbVVpJRHlseGJNK05SLXl2dD9acXdVa2dXak51dklFMVFFS2dDby1K'}]);
_stq.push([ 'clickTrackerInit', '62276702', '85' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
