<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Philosophy and Race: An Introduction to Philosophy of Race &#8211; 1000-Word Philosophy: An Introductory Anthology</title>
<meta name='robots' content='max-image-preview:large' />
<meta name="google-site-verification" content="G-te_w5AJhoUEz4jk9DGpTLkTqu37tlpKgXhyZ-E0e8" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//1000wordphilosophy.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="1000-Word Philosophy: An Introductory Anthology &raquo; Feed" href="https://1000wordphilosophy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="1000-Word Philosophy: An Introductory Anthology &raquo; Comments Feed" href="https://1000wordphilosophy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="1000-Word Philosophy: An Introductory Anthology &raquo; Philosophy and Race: An Introduction to Philosophy of&nbsp;Race Comments Feed" href="https://1000wordphilosophy.com/2022/06/20/philosophy-and-race/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0-RC4-53438"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkttuQiEQRX+onNHUtvrQ9Fu4TCg6XMKAhr8vYmxOj9X2hWQzszabATgloWMoGAr4KhJV6wLDKenoBXtH2BZq0sxP8DuWkWRBI1LkslCPMHIHZNhjSVIfxFA37ddeW7tUmG2vZITj+nnaTCtQ1ZEBRXEYqCxzAy6N8NvIBU3VnM9h8GicREI/gsxEItkwC0IrdZu8C3/jvTbXP6D74UfS2Z1li7UIm51ZxP63RZbFBct38Nm0z3Pr+z7J2/APsMsnUCplZBZ99a56UT47OF7rw7+vX18229XbdrfbfwExxeJF?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/themes/pub/penscratch-2/css/reset.css,/wp-content/themes/pub/penscratch-2/style.css?m=1646835683j&cssminify=yes' type='text/css' media='all' />
<style id='penscratch-2-style-inline-css'>
.cat-links, .tags-links, .byline .author, .group-blog .byline + .sep, .single .byline + .sep { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='penscratch-2-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNz8EKwjAQBNAfMi5V0XoQvyVZt2lskg3dLdW/N+pBRCjeZg4PZmAuBjkrZQXtKZFAmRwUyoKjVezNBlAEXGQcZF3jCv4gISOI3iOZuSCnH5cmU+LkQxaYw8WTCnQWyTEPJoahhtvbL0lPbOosq4HzVzFdtGFcoiPVQ75G/3r3qU90Tqdm32yP7aFtdtcH3OproQ==?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/1000wordphilosophy.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"6218"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"62276702","siteURL":"https:\/\/1000wordphilosophy.com","xhrURL":"https:\/\/1000wordphilosophy.com\/wp-admin\/admin-ajax.php","nonce":"5c7ecd4690","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p4dj0W-1Ci","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjuEKwjAMhF/IrExwzh/is8w1ltS2qWmr7u2tojiG4K9wue8uUbcII4eMISublOcjOYSSUAZTd0DhxI1NKzXjfIHoiqGQlKAbMmqInPJCLVO1XVyGKHyfPh6F0RWN6WnaS0GZ3qPxFP5C4MlIPTiHf/x4JY0cBdOr4asg8xkDHIW0wZo/+H3bbdbbXdv3nX0AfVNoyg=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://1000wordphilosophy.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://1000wordphilosophy.com/2022/06/20/philosophy-and-race/" />
<link rel='shortlink' href='https://wp.me/p4dj0W-1Ci' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2F1000wordphilosophy.com%2F2022%2F06%2F20%2Fphilosophy-and-race%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2F1000wordphilosophy.com%2F2022%2F06%2F20%2Fphilosophy-and-race%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Philosophy and Race: An Introduction to Philosophy of Race" />
<meta property="og:url" content="https://1000wordphilosophy.com/2022/06/20/philosophy-and-race/" />
<meta property="og:description" content="Author: Thomas Metcalf Categories: Philosophy of Race, Ethics, Social and Political Philosophy, Metaphysics Word Count: 997 Race is central to many issues about justice and ethics, as well as our i…" />
<meta property="article:published_time" content="2022-06-20T13:16:54+00:00" />
<meta property="article:modified_time" content="2022-06-20T13:16:55+00:00" />
<meta property="og:site_name" content="1000-Word Philosophy: An Introductory Anthology" />
<meta property="og:image" content="https://1000wordphilosophy.files.wordpress.com/2022/06/philosophy-of-race-introduction.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="608" />
<meta property="og:image:alt" content="A map, based on the 2000 census, of racial and ethnic segregation in the Chicago, Illinois area." />
<meta property="og:locale" content="en_US" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="Philosophy and Race: An Introduction to Philosophy of&nbsp;Race" />
<meta name="twitter:image" content="https://1000wordphilosophy.files.wordpress.com/2022/06/philosophy-of-race-introduction.jpg?w=640" />
<meta name="twitter:image:alt" content="A map, based on the 2000 census, of racial and ethnic segregation in the Chicago, Illinois area." />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://1000wordphilosophy.com/?openidserver=1' />
<link rel='openid.delegate' href='https://1000wordphilosophy.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://1000wordphilosophy.com/osd.xml" title="1000-Word Philosophy: An Introductory Anthology" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<link rel="pingback" href="https://1000wordphilosophy.com/xmlrpc.php">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="1000-Word Philosophy: An Introductory Anthology" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Philosophy, One Thousand Words at a Time" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://1000wordphilosophy.com/feed/;icon-uri=https://1000wordphilosophy.files.wordpress.com/2017/11/cropped-square.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Author: Thomas Metcalf Categories: Philosophy of Race, Ethics, Social and Political Philosophy, Metaphysics Word Count: 997 Race is central to many issues about justice and ethics, as well as our identities and lived experience as persons in communities. Race thereby raises many philosophical issues.[1] This essay introduces some of the major topics in the philosophy&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://1000wordphilosophy.com/2022/06/20/philosophy-and-race/amp/"><style type="text/css" id="custom-colors-css">	.widget a:hover,
	.site-footer .widget a:hover {
		color: #666;
	}
.jetpack-social-navigation ul a:hover { color: #606060;}
body { background-color: #ffffff;}
.jetpack-social-navigation ul a:hover { background-color: #e8e8e8;}
.jetpack-recipe-title { border-color: #e8e8e8;}
.toggled .menu-toggle, .wp_widget_tag_cloud a:hover, .tags-links a:hover { border-color: #6D6D6D;}
.button:hover, .button:focus, .button:active, button:hover, button:focus, button:active, input[type="button"]:hover, input[type="button"]:focus, input[type="button"]:active, input[type="reset"]:hover, input[type="reset"]:focus, input[type="reset"]:active, input[type="submit"]:hover, input[type="submit"]:focus, input[type="submit"]:active, #infinite-handle span:hover { border-color: #6D6D6D;}
.button:hover, .button:focus, .button:active, button:hover, button:focus, button:active, input[type="button"]:hover, input[type="button"]:focus, input[type="button"]:active, input[type="reset"]:hover, input[type="reset"]:focus, input[type="reset"]:active, input[type="submit"]:hover, input[type="submit"]:focus, input[type="submit"]:active, #infinite-handle span:hover { color: #6D6D6D;}
.menu-toggle:hover #menu-icon, .toggled #menu-icon { fill: #6D6D6D;}
a, a:visited, .site-footer a:hover, .main-navigation li:hover > a, .current_page_item a, .current-menu-item a, .toggled .menu-toggle, .entry-footer a:hover, .entry-meta a:hover, .entry-title a:hover, .site-main .post-navigation .meta-nav, .site-main .paging-navigation .meta-nav, .comment-meta .comment-metadata a:hover, .required, .widget a, #wp-calendar a, .wp_widget_tag_cloud a:hover, #infinite-footer .container a:hover, #infinite-handle span, .tags-links a:hover, .current_page_item a, .current-menu-item a, .current_page_item a:visited, .current-menu-item a:visited { color: #6D6D6D;}
</style>
<link rel="icon" href="https://1000wordphilosophy.files.wordpress.com/2017/11/cropped-square.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://1000wordphilosophy.files.wordpress.com/2017/11/cropped-square.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://1000wordphilosophy.files.wordpress.com/2017/11/cropped-square.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://1000wordphilosophy.files.wordpress.com/2017/11/cropped-square.jpg?w=247" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=4dj0W&#038;cscache=6&#038;csrev=62" />
		<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-6218 single-format-standard custom-background wp-custom-logo wp-embed-responsive customizer-styles-applied group-blog categories-hidden tags-hidden author-hidden highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://1000wordphilosophy.com/" class="custom-logo-link" rel="home"><img width="601" height="201" src="https://1000wordphilosophy.files.wordpress.com/2019/01/cropped-1000-word-philosophy-logo-with-subtitle-1-Cleaned-Up.jpg" class="custom-logo" alt="1000-Word Philosophy" srcset="https://1000wordphilosophy.files.wordpress.com/2019/01/cropped-1000-word-philosophy-logo-with-subtitle-1-Cleaned-Up.jpg 601w, https://1000wordphilosophy.files.wordpress.com/2019/01/cropped-1000-word-philosophy-logo-with-subtitle-1-Cleaned-Up.jpg?w=150&amp;h=50 150w, https://1000wordphilosophy.files.wordpress.com/2019/01/cropped-1000-word-philosophy-logo-with-subtitle-1-Cleaned-Up.jpg?w=300&amp;h=100 300w" sizes="(max-width: 601px) 100vw, 601px" data-attachment-id="2828" data-permalink="https://1000wordphilosophy.com/cropped-1000-word-philosophy-logo-with-subtitle-1-cleaned-up/" data-orig-file="https://1000wordphilosophy.files.wordpress.com/2019/01/cropped-1000-word-philosophy-logo-with-subtitle-1-Cleaned-Up.jpg" data-orig-size="601,201" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cropped-1000-word-philosophy-logo-with-subtitle-1 &#8211; Cleaned Up" data-image-description="&lt;p&gt;1000-Word Philosophy&lt;/p&gt;
" data-image-caption="&lt;p&gt;1000-Word Philosophy&lt;/p&gt;
" data-medium-file="https://1000wordphilosophy.files.wordpress.com/2019/01/cropped-1000-word-philosophy-logo-with-subtitle-1-Cleaned-Up.jpg?w=300" data-large-file="https://1000wordphilosophy.files.wordpress.com/2019/01/cropped-1000-word-philosophy-logo-with-subtitle-1-Cleaned-Up.jpg?w=601" /></a>				<p class="site-title"><a href="https://1000wordphilosophy.com/" rel="home">1000-Word Philosophy: An Introductory Anthology</a></p>
							<p class="site-description">Philosophy, One Thousand Words at a Time</p>
					</div>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><rect x="0" fill="none" width="16" height="16"/><g><path id="menu-icon" d="M0 14h16v-2H0v2zM0 2v2h16V2H0zm0 7h16V7H0v2z"/></g></svg>
				Menu			</button>
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a href="https://1000wordphilosophy.com/about/">About</a></li>
<li id="menu-item-1700" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1700"><a href="https://1000wordphilosophy.com/essays/">Newest Essays</a></li>
<li id="menu-item-4700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4700"><a href="https://1000wordphilosophy.com/teaching-units/">Teaching</a></li>
<li id="menu-item-2809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2809"><a href="https://1000wordphilosophy.com/all-essays/">All Essays</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135"><a href="https://1000wordphilosophy.com/submissions/">Submissions</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-6218" class="post-6218 post type-post status-publish format-standard hentry category-ethics category-race category-social-political tag-metcalf tag-philosophy-of-race tag-race tag-racism tag-racist">
	<header class="entry-header">
		<h1 class="entry-title">Philosophy and Race: An Introduction to Philosophy of&nbsp;Race</h1>		
		<div class="entry-meta">
			<span class="posted-on"><a href="https://1000wordphilosophy.com/2022/06/20/philosophy-and-race/" rel="bookmark"><time class="entry-date published" datetime="2022-06-20T08:16:54-05:00">20 June 2022</time><time class="updated" datetime="2022-06-20T08:16:55-05:00">20 June 2022</time></a></span><span class="byline"><span class="author vcard"><span class="sep"> ~ </span><a class="url fn n" href="https://1000wordphilosophy.com/author/nathannobis/">1000-Word Philosophy: An Introductory Anthology</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><span style="color:#000000;">Author: Thomas Metcalf</span><br />
<span style="color:#000000;">Categories: <span style="text-decoration:underline;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/philosophy-of-race/">Philosophy of Race</a></span>, <span style="text-decoration:underline;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/ethics/">Ethics</a></span>, <span style="text-decoration:underline;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/social-and-political-philosophy/">Social and Political Philosophy</a></span>, <span style="text-decoration:underline;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/metaphysics/">Metaphysics</a><br />
</span>Word Count: 997</span></p>
<p><span style="color:#000000;">Race is central to many issues about justice and ethics, as well as our identities and lived experience as persons in communities.</span></p>
<p><span style="color:#000000;">Race thereby raises many philosophical issues.<a style="color:#000000;" href="#_ftn1" name="_ftnref1"><sup>[1]</sup></a></span></p>
<p><span style="color:#000000;">This essay introduces some of the major topics in the <em>philosophy of race</em>.</span></p>
<figure data-shortcode="caption" id="attachment_6217" aria-describedby="caption-attachment-6217" style="width: 666px" class="wp-caption aligncenter"><a style="color:#000000;" href="https://1000wordphilosophy.files.wordpress.com/2022/06/philosophy-of-race-introduction.jpg"><img loading="lazy" data-attachment-id="6217" data-permalink="https://1000wordphilosophy.com/2022/06/20/philosophy-and-race/philosophy-of-race-introduction/" data-orig-file="https://1000wordphilosophy.files.wordpress.com/2022/06/philosophy-of-race-introduction.jpg" data-orig-size="2370,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Nobis, Nathan&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1655711818&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Philosophy of race introduction" data-image-description="&lt;p&gt;A map, based on the 2000 census, of racial and ethnic segregation in the Chicago, Illinois area.&lt;/p&gt;
" data-image-caption="&lt;p&gt;A map, based on the 2000 census, of racial and ethnic segregation in the Chicago, Illinois area.&lt;/p&gt;
" data-medium-file="https://1000wordphilosophy.files.wordpress.com/2022/06/philosophy-of-race-introduction.jpg?w=300" data-large-file="https://1000wordphilosophy.files.wordpress.com/2022/06/philosophy-of-race-introduction.jpg?w=656" class="size-large wp-image-6217" src="https://1000wordphilosophy.files.wordpress.com/2022/06/philosophy-of-race-introduction.jpg?w=656&#038;h=332" alt="A map, based on the 2000 census, of racial and ethnic segregation in the Chicago, Illinois area." width="656" height="332" srcset="https://1000wordphilosophy.files.wordpress.com/2022/06/philosophy-of-race-introduction.jpg?w=656&amp;h=332 656w, https://1000wordphilosophy.files.wordpress.com/2022/06/philosophy-of-race-introduction.jpg?w=1312&amp;h=664 1312w, https://1000wordphilosophy.files.wordpress.com/2022/06/philosophy-of-race-introduction.jpg?w=150&amp;h=76 150w, https://1000wordphilosophy.files.wordpress.com/2022/06/philosophy-of-race-introduction.jpg?w=300&amp;h=152 300w, https://1000wordphilosophy.files.wordpress.com/2022/06/philosophy-of-race-introduction.jpg?w=768&amp;h=389 768w, https://1000wordphilosophy.files.wordpress.com/2022/06/philosophy-of-race-introduction.jpg?w=1024&amp;h=518 1024w" sizes="(max-width: 656px) 100vw, 656px" /></a><figcaption id="caption-attachment-6217" class="wp-caption-text"></span> <span style="color:#000000;">A map, based on the 2000 census, of racial and ethnic segregation in the Chicago, Illinois area.</span></figcaption></figure>
<h3><span style="color:#000000;">1. What Are Races?</span></h3>
<p><span style="color:#000000;">Many people’s idea of “race” has to do with genetics and biology, which contrasts with “ethnicity,” which is normally understood to refer to groupings of people based on common ancestry and culture.<a style="color:#000000;" href="#_ftn2" name="_ftnref2"><sup>[2]</sup></a> And most people understand races to be certain types of groups of people, but this could be false or, at least, misleading.</span></p>
<p><span style="color:#000000;">So what are races? Do different races even exist?<a style="color:#000000;" href="#_ftn3" name="_ftnref3"><sup>[3]</sup></a></span></p>
<p><span style="color:#000000;">We can summarize major theories about the existence of race as follows:<a style="color:#000000;" href="#_ftn4" name="_ftnref4"><sup>[4]</sup></a></span></p>
<ul>
<li><span style="color:#000000;"><em>realist naturalism</em>: that races are real, and are naturally or biologically individuated groups of people;<a style="color:#000000;" href="#_ftn5" name="_ftnref5"><sup>[5]</sup></a></span></li>
<li><span style="color:#000000;"><em>constructivism </em>or <em>constructionism</em>: that races are real—they clearly have important social and political roles—but they only exist because human beings create and allow them to exist, much like money exists;<a style="color:#000000;" href="#_ftn6" name="_ftnref6"><sup>[6]</sup></a></span></li>
<li><span style="color:#000000;"><em>skepticism </em>or <em>anti-realism</em>: that races don’t exist.<a style="color:#000000;" href="#_ftn7" name="_ftnref7"><sup>[7]</sup></a></span></li>
</ul>
<p><span style="color:#000000;">Even if there is some biological component of race, there is very little scientific basis to the modern division of races into four or five categories such as “White,”<a style="color:#000000;" href="#_ftn8" name="_ftnref8"><sup>[8]</sup></a> “Black,” “Asian,” etc.<a style="color:#000000;" href="#_ftn9" name="_ftnref9"><sup>[9]</sup></a></span></p>
<p><span style="color:#000000;">We can also summarize the main theories about <em>talking about</em> race:<a style="color:#000000;" href="#_ftn10" name="_ftnref10"><sup>[10]</sup></a></span></p>
<ul>
<li><span style="color:#000000;"><em>eliminativism</em>: that it&#8217;s a mistake, or wrong, to think and talk as if races were real;<a style="color:#000000;" href="#_ftn11" name="_ftnref11"><sup>[11]</sup></a></span>
<ul>
<li><span style="color:#000000;">analogy: most psychiatrists are anti-realists and eliminativists about demons: demons aren&#8217;t real, and it&#8217;s harmful to cite them as explanations for psychological events;</span></li>
</ul>
</li>
<li><span style="color:#000000;"><em>conservationism</em>: that it is useful or beneficial in some way to talk about races or behave as if they are real.</span></li>
</ul>
<p><span style="color:#000000;">Last, philosophers study how race and ethnicity fit into the traditional philosophical topic of <em>personal identity</em>, that is, the question of what makes someone who they are, as well as questions about the meaning of their existence.<a style="color:#000000;" href="#_ftn12" name="_ftnref12"><sup>[12]</sup></a></span></p>
<p><span style="color:#000000;">Philosophers of race commonly critique <em>essentialism</em>, which is the view that the experiences or identities of members of some group can be reduced to key, invariable traits.<a style="color:#000000;" href="#_ftn13" name="_ftnref13"><sup>[13]</sup></a></span></p>
<h3><span style="color:#000000;">2. Ethics, Social, and Political Philosophy</span></h3>
<p><span style="color:#000000;">There are also many ethical topics relevant to philosophy of race.</span></p>
<p><span style="color:#000000;">A core question is understanding what racism is. It is often understood as <em>disregard, prejudice, inferiorization, or antipathy based on race or racial appearance</em>. Many thinkers add that “racism” exists when that racial prejudice is reinforced by systems of power, which can happen even without overt hatred or disregard of people because of their race <a style="color:#000000;" href="#_ftn14" name="_ftnref14"><sup>[14]</sup></a></span></p>
<p><span style="color:#000000;">Some philosophers have connected debates about <em>political authority and obligation</em> to the history of racial injustice. Martin Luther King Jr. wrote prolifically in philosophy,<a style="color:#000000;" href="#_ftn15" name="_ftnref15"><sup>[15]</sup></a> and his “Letter from Birmingham Jail,” defends civil disobedience and argues against moderation in the fight for justice.<a style="color:#000000;" href="#_ftn16" name="_ftnref16"><sup>[16]</sup></a> Charles W. Mills’s <em>The Racial Contract</em> argues that we can understand recent history and present-day practices and laws in the United States as being based on a social contract to promote white supremacy.<a style="color:#000000;" href="#_ftn17" name="_ftnref17"><sup>[17]</sup></a></span></p>
<p><span style="color:#000000;">There is substantial debate about <em>affirmative action</em>: in general, to give some preference in hiring or admission to people from historically underrepresented groups. Racial prejudice still exists in hiring,<a style="color:#000000;" href="#_ftn18" name="_ftnref18"><sup>[18]</sup></a> so affirmative action might be a morally permissible (if not required) way to help give people of all races a fair chance, or to compensate victims of injustice.<a style="color:#000000;" href="#_ftn19" name="_ftnref19"><sup>[19]</sup></a></span></p>
<h3><span style="color:#000000;">3. Public Policy</span></h3>
<p><span style="color:#000000;">There are several public-policy issues to which race is deeply relevant.</span></p>
<p><span style="color:#000000;">Philosophers study <em>hate-speech</em> and <em>hate-crime laws</em>.<a style="color:#000000;" href="#_ftn20" name="_ftnref20"><sup>[20]</sup></a> Some jurisdictions punish hate speech, but some philosophers argue that freedom of expression should extend to hate speech.<a style="color:#000000;" href="#_ftn21" name="_ftnref21"><sup>[21]</sup></a> Similarly, some jurisdictions impose stiffer penalties for hate crimes.<a style="color:#000000;" href="#_ftn22" name="_ftnref22"><sup>[22]</sup></a></span></p>
<p><span style="color:#000000;">Another important topic is <em>reparations </em>for slavery and segregation. Many philosophers have argued that the U.S. government ought to pay compensation to African-American citizens because of these citizens’ lesser (on average) socioeconomic position.<a style="color:#000000;" href="#_ftn23" name="_ftnref23"><sup>[23]</sup></a> Other legal practices, such as redlining, have also harmed the socioeconomic status of African-American families.<a style="color:#000000;" href="#_ftn24" name="_ftnref24"><sup>[24]</sup></a></span></p>
<p><span style="color:#000000;"><em>Racial profiling</em>—singling out people with certain racial appearances for heightened investigation or surveillance by authorities—is another topic related to race and public policy.<a style="color:#000000;" href="#_ftn25" name="_ftnref25"><sup>[25]</sup></a></span></p>
<p><span style="color:#000000;">There is important philosophical and social-scientific work about ways in which the criminal-justice system is unfairly harmful to non-White people in the United States, including mass incarceration and unfair applications of the death penalty.<a style="color:#000000;" href="#_ftn26" name="_ftnref26"><sup>[26]</sup></a></span></p>
<h3><span style="color:#000000;">4. Other Theoretical Issues</span></h3>
<p><span style="color:#000000;"><em>Intersectionality</em> is the phenomenon by which different systems of oppression—such as racism, sexism, and ableism—can combine or intersect to create forms of oppression that uniquely affect people from more than one of these oppressed groups.<a style="color:#000000;" href="#_ftn27" name="_ftnref27"><sup>[27]</sup></a> For example, Black women are sometimes subject to a unique kind of unfair treatment, beyond what Black men experience and beyond what White women experience.<a style="color:#000000;" href="#_ftn28" name="_ftnref28"><sup>[28]</sup></a></span></p>
<p><span style="color:#000000;">Other important race-related topics are <em>critical philosophy of race</em> and the related field of <em>critical race theory,</em><a style="color:#000000;" href="#_ftn29" name="_ftnref29"><sup>[29]</sup></a> which draws attention to racism that is not “merely” overt and individual-versus-individual, but instead, woven (sometimes subtly) into a society’s institutions, laws, norms, and discourse. In some societies, ostensibly neutral concepts such as “fairness,” “citizen,” and “merit,” as well as the legal system itself, may be infected by racism.<a style="color:#000000;" href="#_ftn30" name="_ftnref30"><sup>[30]</sup></a></span></p>
<p><span style="color:#000000;">Beyond these, there are the general theoretical topics of privilege and oppression, including the degree to which being White confers privilege in certain ways.<a style="color:#000000;" href="#_ftn31" name="_ftnref31"><sup>[31]</sup></a></span></p>
<h3><span style="color:#000000;">5. Other Areas of Philosophy</span></h3>
<p><span style="color:#000000;">Some philosophers of race have described important features of the phenomenology (i.e., the study of first-person experience) of being of a certain race.<a style="color:#000000;" href="#_ftn32" name="_ftnref32"><sup>[32]</sup></a> Historians of philosophy study historical philosophers’ views about race.<a style="color:#000000;" href="#_ftn33" name="_ftnref33"><sup>[33]</sup></a> In terms of international ethics, race is very relevant to imperialism, colonialism, and immigration.<a style="color:#000000;" href="#_ftn34" name="_ftnref34"><sup>[34]</sup></a> And there is an important area of epistemology dealing with race and ethnicity.<a style="color:#000000;" href="#_ftn35" name="_ftnref35"><sup>[35]</sup></a></span></p>
<p><span style="color:#000000;">There are also areas of philosophy that focus on the ideas and experiences of people from particular racial or ethnic backgrounds: there are Africana philosophy,<a style="color:#000000;" href="#_ftn36" name="_ftnref36"><sup>[36]</sup></a> Asian philosophy,<a style="color:#000000;" href="#_ftn37" name="_ftnref37"><sup>[37]</sup></a> and Latin-American philosophy,<a style="color:#000000;" href="#_ftn38" name="_ftnref38"><sup>[38]</sup></a> for example, as well as philosophical work about being multi-racial or multi-ethnic.<a style="color:#000000;" href="#_ftn39" name="_ftnref39"><sup>[39]</sup></a></span></p>
<h3><span style="color:#000000;">6. Conclusion</span></h3>
<p><span style="color:#000000;">For philosophy to engage with the full range of human experiences, it must engage with race. As we see, philosophy of race is a large, diverse, and important area of philosophy, with extensive relevance in the present day.</span></p>
<h3><span style="color:#000000;">Notes</span></h3>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref1" name="_ftn1"><sup>[1]</sup></a> Philosophers have not always had enlightened views of race. Aristotle (384-322 BCE), for example, has commonly been cited in defense of slavery, and has been interpreted as arguing for a biological basis for slavery (Fritsche, 2019), and his work has been cited in defense of slavery (de Sepúlveda, 2003 [1551]). Other authors argue that at least “proto-racist” beliefs existed in the ancient world (Isaac, 2004). Racist beliefs were clearly present in the Enlightenment world as well (Eze, 1997). See also Taylor (2022, § 2.2) on ancient ideas of race. See also Victor Fabian Abundez-Guerra and Nathan Nobis, <span style="text-decoration:underline;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/2018/07/17/responding-to-morally-flawed-historical-philosophers-and-philosophies/">Responding to Morally Flawed Historical Philosophers and Philosophies</a></span> and Dan Lowe, <span style="text-decoration:underline;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/2019/09/10/aristotles-defense-of-slavery/">Aristotle’s Defense of Slavery</a></span>.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref2" name="_ftn2"><sup>[2]</sup></a> Cornell  and Hartmann (2007, p. 19). Still, many philosophers have questioned this division. See especially Gracia (2007b).  See Cornell and Hartmann (2007, ch. 1) for an introduction to the concepts of race and ethnicity. See also the other essays in Gracia (2007a). Alcoff (2004) defends the meaningfulness of ethnicity. See also James and Burgos (2022, § 3) for an overview.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref3" name="_ftn3"><sup>[3]</sup></a> See Zack (2017c, pp. 135–36) for an overview. See James and Burgos (2022, § 2) for another overview. See Taylor (2022, ch. 4) for a thorough investigation. See also Abiral Chitrakar Phnuyal, <span style="text-decoration:underline;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/2018/06/07/the-ontology-of-race/">The Ontology of Race</a></span>.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref4" name="_ftn4"><sup>[4]</sup></a> See James and Burgos (2022, § 2) for an overview. Other helpful overviews are Spencer (2018a and 2018b). See Mallon (2004) on constructivism. This division is based on Mallon (2006, pp. 525–26), although I use “constructivism” instead of his “constructionism.” See also Abiral Chitrakar Phnuyal, <span style="text-decoration:underline;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/2018/06/07/the-ontology-of-race/">The Ontology of Race</a></span>. For the philosophy-of-language side of these questions, see Atkin (2017); Glasgow (2017); Taylor (2022, ch. 4). See Mallon (2006) for a landmark discussion of race terms’ semantics. See Appiah (2007) about ascription of racial and ethnic identities. See Haslanger (2000) about the normative question of how we should use race and gender concepts.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref5" name="_ftn5"><sup>[5]</sup></a> This can come in minimal or robust versions. Minimal realism: “Races are naturally existing populations, but they bear very little resemblance to modernistic ideas of races; and they have very little importance” (cf. Hardimon (2017) and Relethford (2017)). Robust realism: “Races are naturally real and have substantial resemblance to the modernistic view of races.” It is very difficult to find present-day philosophers who believe in this robust realism. However, some authors have argued that there is some genetic basis to sorting certain groups of people into categories based on their ancestry and genetics; see the authors cited in this footnote.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref6" name="_ftn6"><sup>[6]</sup></a> For example, one might argue that there is no biological basis to race, but it obviously has enormous social and political implications, and helps explain various phenomena (such as, especially, racism and other oppression). For introductory sources in this debate, see n. 4.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref7" name="_ftn7"><sup>[7]</sup></a> Some philosophers have argued that there isn’t even enough in common in our ideas of race for there to be shared conceptions of races that would underwrite constructionism or constructivism. For overviews, see n. 4. Others have argued that for eliminativist reasons, we should adopt anti-realism; see n. 10.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref8" name="_ftn8"><sup>[8]</sup></a> Here we follow the APA style guide (American Psychological Association n.d.) in capitalizing “Black” and “White,” except when making explicit references to skin color alone. See also Appiah (2020) about capitalizing “Black.” See Ewing (2020), the National Association of Black Journalists (2020), and Painter (2020) about capitalizing both “Black” and “White.”</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref9" name="_ftn9"><sup>[9]</sup></a> Atkin (2017, p. 142 ff.). See also Taylor (2022, § 3.4). See Glasgow (2010) for the topic of whether laypersons’ general ideas of race are close enough to anything supportable by science to say that those general ideas are accurate. Such a division goes back at least as far as the fifteenth century. This “Enlightenment” or modern definition held, for example, that there are four or five races individuated by physical characteristics, roughly corresponding to Asian, black (south of the Sahara), indigenous, northern Scandinavian, and European and central Asian white. See Bernasconi and Lott (2000, pp. vii–3). See Taylor (2022, § 2.3) for a very informative discussion and chart. And see also Gracia (2007b, 1–3) for a discussion of the “factual” challenge to race and ethnicity. One major problem for such a division is that genetic variation within modernistic “races” is often higher than across these “races.” For example, many populations of “black” people are far more genetically similar genetically to populations of “white” people than they are to other populations of “black” people. For a summary of the scientific background, see Zack (2002, pp. 87–88), and for an important historical antecedent, see Montagu (1997). See also James and Burgos (2022, § 1) for a history of the concept of race.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref10" name="_ftn10"><sup>[10]</sup></a> See e.g. Mallon (2006, p. 526). Even if races exist, it might be harmful to talk about them or cite them as explanations (Taylor 2022, § 3.2). And even if races don’t strictly exist, it might be useful to talk about them, for example because talking about them helps us identify systems of oppression. For example, it may be useful, in furthering our moral goals, to refer to “White supremacy,” even if we don’t think there is a set of people who are objectively, naturally “White.” See e.g. Taylor (2022, §§ 1.3, 3.2., and 4.4). One other important race-related topic concerning language—in this case, speech acts—is the activity of speaking on behalf of oppressed people (Alcoff 1991).</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref11" name="_ftn11"><sup>[11]</sup></a> Appiah (1985) is an influential presentation of this view. And even if If we decide not to refer to traditionally-understood races, and not to talk about “race,” we might want to refer to similar terms, such as “racial identities,” “ethnoraces,” or “racialized groups” (Appiah, 1996; Blum, 2002). See also Hill (2017) who argues against holding racial identities at all.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref12" name="_ftn12"><sup>[12]</sup></a> See for example Appiah (1990). See also Chad Vance, <span style="text-decoration:underline;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/2014/02/10/personal-identity/">Personal Identity: How We Exist Over Time</a></span>. In brief, one issue is whether race is “essential” to someone’s identity in a way so that, in theory, someone’s race could change, yet they remain the same person. Another way to approach this issue is to ask the question: could <em>you </em>have been born as a member of a different race? See also Kristin Seemuth Whaley, <a style="color:#000000;" href="https://1000wordphilosophy.com/2022/02/03/psychological-approaches-to-personal-identity/"><span style="text-decoration:underline;">Psychological Approaches to Personal Identity</span></a> and <span style="text-decoration:underline;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/2021/03/11/animalism/">Animalism and Personal Identity</a></span>. Also, see <span style="text-decoration:underline;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/2021/02/16/african-american-existentialism/">African American Existentialism</a></span> by Anthony Sean Neal.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref13" name="_ftn13"><sup>[13]</sup></a> A landmark essay in the discussion of intersectionality and essentialism is Grillo (1995). See also e.g. McPherson (2017) for a discussion of Black identity and essence.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref14" name="_ftn14"><sup>[14]</sup></a> “Racism” can be defined in many ways. Taylor’s (2022, § 3.3) definition holds that racism is unethical disregard for people who belong to a particular race. Bloom (2002, p. 8) considers racism to comprise inferiorization (viewing others as inferior based on their biology) and antipathy (hatred based on physical traits). Oluo (2018) regards racism as prejudice based on race that is reinforced by systems of power (p. 26).</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref15" name="_ftn15"><sup>[15]</sup></a> See the essays in Washington (1986). See also Weinberg (2018) for King’s social-philosophy syllabus.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref16" name="_ftn16"><sup>[16]</sup></a> Civil disobedience, generally speaking, is publicly breaking the law in order to make a point and advance the cause of justice. See King (2003).</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref17" name="_ftn17"><sup>[17]</sup></a> Mills (1997). See also e.g. Alexander (2010). Philosophers also investigate whether the American electoral system, given the country’s history, can be improved to better-serve the cause of racial justice (Young, 1990, p. 183 ff.; Altman, 2022, § 4.1).</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref18" name="_ftn18"><sup>[18]</sup></a> Kline et al. (2021); Bertrand and Mullainathan (2003).</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref19" name="_ftn19"><sup>[19]</sup></a> Himma (2001); Cohen and Sterba (2003); Boonin (2011, chs. 4–5); Sterba (2017); Fullinwider (2022).</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref20" name="_ftn20"><sup>[20]</sup></a> Boonin (2011, chs. 6–9);  See Hertz and Molnar (2012) for essays about hate speech. See also McGowan (2019) and Anderson and Barnes (2022). And see also <span style="text-decoration:underline;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/2021/02/04/free-speech/">Free Speech</a></span> by Mark Satta.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref21" name="_ftn21"><sup>[21]</sup></a> See Parekh (2012) for examples. An obvious example would be to threateningly shout a racial slur at a person apparently of that race, or claim that a certain race is inherently evil and endangers the health of the nation.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref22" name="_ftn22"><sup>[22]</sup></a> Wellman (2006). Boonin (2011, chs. 8–9). See Hall et al. (2017) for an overview on hate crimes.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref23" name="_ftn23"><sup>[23]</sup></a> Douglass (2017 [1865]); Fullinwider (2000); Boonin (2011, chs. 2–3); Coates (2014); Lyons (2017); Boxill and Corlett (2022). See also Joseph Frigault, <span style="text-decoration:underline;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/2019/05/08/reparations-for-historic-injustice/">Reparations for Historic Injustice</a></span>.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref24" name="_ftn24"><sup>[24]</sup></a> Redlining is denying mortgages or subsidies based on the racial or ethnic composition of neighborhoods. See e.g. Coates (2014) and Rothstein (2017).</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref25" name="_ftn25"><sup>[25]</sup></a> Risse and (2004); Boonin (2011, chs. 10–11); Alexander (2010); Sheth (2017); Hosein (2018).</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref26" name="_ftn26"><sup>[26]</sup></a> Lowery (2016). Relatedly, police generally don’t solve crimes in black-dominated neighborhoods at the rate that they solve crimes in White-dominated neighborhoods (see Vaughn (2020) for discussion). See e.g. Nathanson (1985) on the racial component of the death penalty and Alexander (2010) for a general discussion of race and mass incarceration. See also <span style="text-decoration:underline;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/2019/07/28/the-death-penalty/">The Death Penalty</a></span> by Benjamin S. Yost.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref27" name="_ftn27"><sup>[27]</sup></a> Lorde (1984); King (1988); Crenshaw (1989 and 1991); Taylor (2022, § 3.5). One may also define “intersectionality” as a belief, such as that “our social justice movements must consider all of the intersections of identity, privilege, and oppression that people face in order to be just and effective” (Oluo 2018, 74).</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref28" name="_ftn28"><sup>[28]</sup></a> Zack (2017a); Taylor (2022, § 3.5.5); See Sharpley-Whiting (2017) for an example and Oluo (2018, p. 44 and ch. 5) for other examples.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref29" name="_ftn29"><sup>[29]</sup></a> Critical philosophy of race influences, and is influenced by, critical legal studies and critical race theory. See Alcoff (2022, § 1) for a discussion of the connections. See also <span style="text-decoration:underline;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/2022/05/18/philosophy-of-law/">Philosophy of Law: An Overview</a></span> by Mark Satta.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref30" name="_ftn30"><sup>[30]</sup></a> Bell (1987); Delgado and Stefancic (2017); Crenshaw et al. (1996); Mills (2017); Zack (2017a). See also Chelsea Haramia, <span style="text-decoration:underline;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/2020/08/25/feminism-part-3-the-dominance-approach/">Feminism Part 3: The Dominance Approach</a></span>.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref31" name="_ftn31"><sup>[31]</sup></a> For example, White people might find it easier to get jobs and mortgages, might be less suspected of crimes, and more generally, might be considered the standard or “normal” versus other races. See Sullivan (2006) and (2017) for investigations of white privilege, and see Oluo (2018, ch. 4) for a popular overview of privilege and its relation to race discourse. Other landmark essays in discussions of racial privilege and oppression include McIntosh (1989) and Young (1990, ch. 2). See also Lowe (2020) for a general discussion of privilege. See also Chelsea Haramia, <span style="text-decoration:underline;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/2020/08/25/feminism-part-3-the-dominance-approach/">Feminism Part 3: The Dominance Approach</a></span>.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref32" name="_ftn32"><sup>[32]</sup></a> Du Bois (1997 [1903]); Fanon (2008 [1952]); Henry (2005); Gordon (2017); Taylor (2022, § 5.5).</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref33" name="_ftn33"><sup>[33]</sup></a> Zack (2017d, pt. I); Taylor (2022, ch. 2). See also Victor Fabian Abundez-Guerra and Nathan Nobis, <span style="text-decoration:underline;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/2018/07/17/responding-to-morally-flawed-historical-philosophers-and-philosophies/">Responding to Morally Flawed Historical Philosophers and Philosophies</a></span>.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref34" name="_ftn34"><sup>[34]</sup></a> Whyte (2017); Taylor (2022, ch. 7).</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref35" name="_ftn35"><sup>[35]</sup></a> For example, some philosophers investigate the possibility that there are ways of knowing, or there is access to knowledge, that depends on one’s race or racialized experiences (Collins, 2000, chs. 2 and 11). Similarly, some philosophers discuss racial injustices that have to do with epistemology; see e.g., <span style="text-decoration:underline;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/2020/07/21/epistemic-injustice/">Epistemic Injustice</a></span> by Huzeyfe Demirtas.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref36" name="_ftn36"><sup>[36]</sup></a> Eze (1998); Gordon (2008); Mosley (2017); Zack (2017d, pt. IV). See also Gyekye (1995, ch. 12) on the concept of African philosophy.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref37" name="_ftn37"><sup>[37]</sup></a> Van Norden (2011); Koller (2018).</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref38" name="_ftn38"><sup>[38]</sup></a> Gracia and Zeibert (2004); Nuccetelli (2017); Gracia and Vargas (2022).</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref39" name="_ftn39"><sup>[39]</sup></a> Zack (2017b).</span></p>
<h3><span style="color:#000000;">References</span></h3>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.jstor.org/stable/1354221">Alcoff, Linda Martín. (1991). The problem of speaking for others. </a><a style="color:#000000;" href="https://www.jstor.org/stable/1354221"><em>Cultural Critique, 20</em></a><a style="color:#000000;" href="https://www.jstor.org/stable/1354221">(Winter 1991-1992), 5-32.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://muse.jhu.edu/article/55044">Alcoff, Linda Martín. (2004). Against “post-ethnic” futures. </a><a style="color:#000000;" href="https://muse.jhu.edu/article/55044"><em>Journal of Speculative Philosophy, 18</em></a><a style="color:#000000;" href="https://muse.jhu.edu/article/55044">(2), 99–117.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://plato.stanford.edu/archives/spr2022/entries/critical-phil-race/">Alcoff, Linda Martín. (2022). Critical philosophy of race. In E. N. Zalta (Ed.), </a><a style="color:#000000;" href="https://plato.stanford.edu/archives/spr2022/entries/critical-phil-race/"><em>The Stanford Encyclopedia of Philosophy</em></a><a style="color:#000000;" href="https://plato.stanford.edu/archives/spr2022/entries/critical-phil-race/"> (Spring 2022 Edition). </a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://newjimcrow.com/">Alexander, Michelle. (2010). </a><a style="color:#000000;" href="https://newjimcrow.com/"><em>The New Jim Crow: Mass Incarceration in the Age of Colorblindness</em></a><a style="color:#000000;" href="https://newjimcrow.com/">. The New Press.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://plato.stanford.edu/archives/spr2022/entries/civil-rights/">Altman, Andrew. (2022). Civil rights.  In E. N. Zalta (Ed.), </a><a style="color:#000000;" href="https://plato.stanford.edu/archives/spr2022/entries/civil-rights/"><em>The Stanford Encyclopedia of Philosophy</em></a><a style="color:#000000;" href="https://plato.stanford.edu/archives/spr2022/entries/civil-rights/"> (Spring 2022 Edition). </a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://apastyle.apa.org/style-grammar-guidelines/bias-free-language/racial-ethnic-minorities">American Psychological Association. (N.d.). “Racial and Ethnic Identity.” </a><a style="color:#000000;" href="https://apastyle.apa.org/style-grammar-guidelines/bias-free-language/racial-ethnic-minorities"><em>APA Style</em></a><a style="color:#000000;" href="https://apastyle.apa.org/style-grammar-guidelines/bias-free-language/racial-ethnic-minorities">. </a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://plato.stanford.edu/archives/spr2022/entries/hate-speech/">Anderson, Luvell &amp; Barnes, Michael. (2022). Hate speech. In E. N. Zalta (Ed.), </a><a style="color:#000000;" href="https://plato.stanford.edu/archives/spr2022/entries/hate-speech/"><em>The Stanford Encyclopedia of Philosophy</em></a><a style="color:#000000;" href="https://plato.stanford.edu/archives/spr2022/entries/hate-speech/"> (Spring 2022 Edition). </a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.journals.uchicago.edu/doi/10.1086/448319">Appiah, Anthony. (1985). The uncompleted argument: Du Bois and the illusion of race. </a><a style="color:#000000;" href="https://www.journals.uchicago.edu/doi/10.1086/448319"><em>Critical Inquiry, 12</em></a><a style="color:#000000;" href="https://www.journals.uchicago.edu/doi/10.1086/448319">(1), 21–37.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.jstor.org/stable/2026866">Appiah, Anthony. (1990). “But would that still be me?” Notes on gender, “race,” ethnicity as sources of “identity.” </a><a style="color:#000000;" href="https://www.jstor.org/stable/2026866"><em>The Journal of Philosophy</em></a><a style="color:#000000;" href="https://www.jstor.org/stable/2026866">, 87(10), 493–499.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://press.princeton.edu/books/paperback/9780691059099/color-conscious">Appiah, K. (1996). Race, culture, identity: Misunderstood connections. In K. Anthony Appiah and Amy Gutmann (Eds.), </a><a style="color:#000000;" href="https://press.princeton.edu/books/paperback/9780691059099/color-conscious"><em>Color Conscious: The Political Morality of Race</em></a><a style="color:#000000;" href="https://press.princeton.edu/books/paperback/9780691059099/color-conscious"> (pp. 30–105). Princeton University Press.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.cornellpress.cornell.edu/book/9780801473593/race-or-ethnicity/">Appiah, Kwame Anthony. (2007). Does truth matter to identity? In Jorge J. E. Gracia (Ed.), </a><a style="color:#000000;" href="https://www.cornellpress.cornell.edu/book/9780801473593/race-or-ethnicity/"><em>Race or Ethnicity? On Black and Latino Identity</em></a><a style="color:#000000;" href="https://www.cornellpress.cornell.edu/book/9780801473593/race-or-ethnicity/"> (pp. 19–44). Cornell University Press.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.theatlantic.com/ideas/archive/2020/06/time-to-capitalize-blackand-white/613159/">Appiah, Kwame Anthony. (2020, June 18). The case for capitalizing the B in Black. </a><a style="color:#000000;" href="https://www.theatlantic.com/ideas/archive/2020/06/time-to-capitalize-blackand-white/613159/"><em>The Atlantic Magazine</em></a><a style="color:#000000;" href="https://www.theatlantic.com/ideas/archive/2020/06/time-to-capitalize-blackand-white/613159/">. </a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953">Atkin, Albert. (2017). Race, Definition, and Science. In Naomi Zack (Ed.), </a><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953"><em>The Oxford Handbook of Philosophy of Race</em></a><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953"> (pp. 139–149). Oxford University Press.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://hackettpublishing.com/the-idea-of-race">Bernasconi, Robert &amp; Lott, Tommy L. (Eds.) (2000). </a><a style="color:#000000;" href="https://hackettpublishing.com/the-idea-of-race"><em>The Idea of Race</em></a><a style="color:#000000;" href="https://hackettpublishing.com/the-idea-of-race">. Hackett Publishing Company.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.basicbooks.com/titles/derrick-bell/and-we-are-not-saved/9780465003297/">Bell, Derrick. (1987). </a><a style="color:#000000;" href="https://www.basicbooks.com/titles/derrick-bell/and-we-are-not-saved/9780465003297/"><em>And We Are Not Saved: The Elusive Quest for Racial Justice</em></a><a style="color:#000000;" href="https://www.basicbooks.com/titles/derrick-bell/and-we-are-not-saved/9780465003297/">. Basic Books.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.nber.org/papers/w9873">Bertrand, Marianne &amp; Mullainathan, Sendhil. (2003). Are Emily and Greg more employable than Lakisha and Jamal? A field experiment on labor market discrimination. </a><a style="color:#000000;" href="https://www.nber.org/papers/w9873"><em>NBER Working Papers</em></a><a style="color:#000000;" href="https://www.nber.org/papers/w9873"> (July 2003). </a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.cornellpress.cornell.edu/book/9780801488153/im-not-a-racist-but/#bookTabs=1">Blum, Lawrence. (2002). </a><a style="color:#000000;" href="https://www.cornellpress.cornell.edu/book/9780801488153/im-not-a-racist-but/#bookTabs=1"><em>“I’m not a racist, but …”: The moral quandary of race</em></a><a style="color:#000000;" href="https://www.cornellpress.cornell.edu/book/9780801488153/im-not-a-racist-but/#bookTabs=1">. Cornell University Press.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.cambridge.org/core/books/should-race-matter/6B7F22B781D481771435446D97ACC4E9">Boonin, David. (2012). </a><a style="color:#000000;" href="https://www.cambridge.org/core/books/should-race-matter/6B7F22B781D481771435446D97ACC4E9"><em>Should race matter? Unusual answers to the usual questions</em></a><a style="color:#000000;" href="https://www.cambridge.org/core/books/should-race-matter/6B7F22B781D481771435446D97ACC4E9">. Cambridge University Press.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://plato.stanford.edu/archives/spr2022/entries/black-reparations/">Boxill, Bernard &amp; Corlett, J. Angelo. (2022). Black reparations. In E. N. Zalta (Ed.), </a><a style="color:#000000;" href="https://plato.stanford.edu/archives/spr2022/entries/black-reparations/"><em>The Stanford Encyclopedia of Philosophy</em></a><a style="color:#000000;" href="https://plato.stanford.edu/archives/spr2022/entries/black-reparations/"> (Spring 2022 Edition). </a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.theatlantic.com/magazine/archive/2014/06/the-case-for-reparations/361631/">Coates, Ta-Nehisi. (2014). The case for reparations. </a><a style="color:#000000;" href="https://www.theatlantic.com/magazine/archive/2014/06/the-case-for-reparations/361631/"><em>The Atlantic Magazine</em></a><a style="color:#000000;" href="https://www.theatlantic.com/magazine/archive/2014/06/the-case-for-reparations/361631/"> (June 2014). </a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://global.oup.com/ushe/product/affirmative-action-and-racial-preference-9780195148954?cc=us&amp;lang=en&amp;">Cohen, Carl &amp; Sterba, James P. (2003). </a><a style="color:#000000;" href="https://global.oup.com/ushe/product/affirmative-action-and-racial-preference-9780195148954?cc=us&amp;lang=en&amp;"><em>Affirmative action and racial preference: A debate</em></a><a style="color:#000000;" href="https://global.oup.com/ushe/product/affirmative-action-and-racial-preference-9780195148954?cc=us&amp;lang=en&amp;">. Oxford University Press. </a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.routledge.com/Black-Feminist-Thought-Knowledge-Consciousness-and-the-Politics-of-Empowerment/Collins-Collins/p/book/9780415924832">Collins, Patricia Hill. (2000).</a><a style="color:#000000;" href="https://www.routledge.com/Black-Feminist-Thought-Knowledge-Consciousness-and-the-Politics-of-Empowerment/Collins-Collins/p/book/9780415924832"><em> Black Feminist Thought: Knowledge, Consciousness, and the Politics of Empowerment</em></a><a style="color:#000000;" href="https://www.routledge.com/Black-Feminist-Thought-Knowledge-Consciousness-and-the-Politics-of-Empowerment/Collins-Collins/p/book/9780415924832"> (2 Edition). Routledge.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.amazon.com/Ethnicity-Race-Identities-Changing-Sociology/dp/1412941105">Cornell, Stephen &amp; Hartmann, Douglas. (2007). </a><a style="color:#000000;" href="https://www.amazon.com/Ethnicity-Race-Identities-Changing-Sociology/dp/1412941105"><em>Ethnicity and Race: Making Identities in a Changing World</em></a> <a style="color:#000000;" href="https://www.amazon.com/Ethnicity-Race-Identities-Changing-Sociology/dp/1412941105">(2 Edition). Pine Forge Press.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://chicagounbound.uchicago.edu/cgi/viewcontent.cgi?article=1052&amp;context=uclf">Crenshaw, Kimberle. (1989). Demarginalizing the intersection of race and sex: A Black feminist critique of antidiscrimination doctrine, feminist theory and antiracist politics. </a><a style="color:#000000;" href="https://chicagounbound.uchicago.edu/cgi/viewcontent.cgi?article=1052&amp;context=uclf"><em>University of Chicago Legal Forum, 1989</em></a><a style="color:#000000;" href="https://chicagounbound.uchicago.edu/cgi/viewcontent.cgi?article=1052&amp;context=uclf">(1), 139–67.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.jstor.org/stable/1229039">Crenshaw, Kimberle, (1991). Mapping the margins: Intersectionality, identity politics, and violence against women of color. </a><a style="color:#000000;" href="https://www.jstor.org/stable/1229039"><em>Stanford Law Review, 43</em></a><a style="color:#000000;" href="https://www.jstor.org/stable/1229039">(6), 1241–1299.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://thenewpress.com/books/critical-race-theory">Crenshaw, Kimberlé, Gotanda, Neil, Peller, Gary, &amp; Thomas, Kendall (Eds.). (1996). </a><a style="color:#000000;" href="https://thenewpress.com/books/critical-race-theory"><em>Critical Race Theory: The Key Writings that Formed the Movement</em></a><a style="color:#000000;" href="https://thenewpress.com/books/critical-race-theory">. The New Press. </a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://nyupress.org/9781479802760/critical-race-theory-third-edition/">Delgado, Richard and Stefancic, Jean (Eds.). 2017. </a><a style="color:#000000;" href="https://nyupress.org/9781479802760/critical-race-theory-third-edition/"><em>Critical Race Theory: An Introduction</em></a><a style="color:#000000;" href="https://nyupress.org/9781479802760/critical-race-theory-third-edition/"> (3 Edition). New York University Press.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.pearson.com/us/higher-education/program/Nuccetelli-Latin-American-Philosophy-An-Introduction-with-Readings/PGM155216.html?tab=contents">De Sepúlveda, Juan Ginés. (2003 [1551]). Prologue to the members of the congregation. In Susana Nuccetelli and Gary Seay (Eds.), </a><a style="color:#000000;" href="https://www.pearson.com/us/higher-education/program/Nuccetelli-Latin-American-Philosophy-An-Introduction-with-Readings/PGM155216.html?tab=contents"><em>Latin American Philosophy: An Introduction with Readings</em></a><a style="color:#000000;" href="https://www.pearson.com/us/higher-education/program/Nuccetelli-Latin-American-Philosophy-An-Introduction-with-Readings/PGM155216.html?tab=contents"> (pp. 39–41). Pearson.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.taylorfrancis.com/books/mono/10.4324/9781315082929/african-american-social-political-thought-howard-brotz-william-austin">Douglass, Frederick. (2017 [1865]). What the black man wants. In Howard Brotz (Ed.), </a><a style="color:#000000;" href="https://www.taylorfrancis.com/books/mono/10.4324/9781315082929/african-american-social-political-thought-howard-brotz-william-austin"><em>African-American Social and Political Thought 1850-1920</em></a><a style="color:#000000;" href="https://www.taylorfrancis.com/books/mono/10.4324/9781315082929/african-american-social-political-thought-howard-brotz-william-austin"> (pp. 277–83). Routledge.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.macmillanlearning.com/college/us/product/The-Souls-of-Black-Folk/p/0312091141?selected_tab=About">Du Bois, W. E. B. (1997 [1903]). </a><a style="color:#000000;" href="https://www.macmillanlearning.com/college/us/product/The-Souls-of-Black-Folk/p/0312091141?selected_tab=About"><em>The Souls of Black Folk</em></a><a style="color:#000000;" href="https://www.macmillanlearning.com/college/us/product/The-Souls-of-Black-Folk/p/0312091141?selected_tab=About"> (David W. Blight and Robert Gooding-Williams, Eds.). Bedford.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://zora.medium.com/im-a-black-scholar-who-studies-race-here-s-why-i-capitalize-white-f94883aa2dd3">Ewing, Eve L. (2020, July 2). I’m a Black scholar who studies race. Here’s why I capitalize “White.” </a><a style="color:#000000;" href="https://zora.medium.com/im-a-black-scholar-who-studies-race-here-s-why-i-capitalize-white-f94883aa2dd3"><em>Zora</em></a><a style="color:#000000;" href="https://zora.medium.com/im-a-black-scholar-who-studies-race-here-s-why-i-capitalize-white-f94883aa2dd3">. https://zora.medium.com/im-a-black-scholar-who-studies-race-here-s-why-i-capitalize-white-f94883aa2dd3</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.wiley.com/en-us/Race+and+the+Enlightenment%3A+A+Reader-p-9780631201366">Eze, Emmanuel Chukwudi (Ed.). (1997). </a><a style="color:#000000;" href="https://www.wiley.com/en-us/Race+and+the+Enlightenment%3A+A+Reader-p-9780631201366"><em>Race and the Enlightenment: A reader</em></a><a style="color:#000000;" href="https://www.wiley.com/en-us/Race+and+the+Enlightenment%3A+A+Reader-p-9780631201366">. Blackwell.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.wiley.com/en-us/African+Philosophy%3A+An+Anthology-p-9780631203384">Eze, Emmanuel Chukwudi (Ed.). (1998). </a><a style="color:#000000;" href="https://www.wiley.com/en-us/African+Philosophy%3A+An+Anthology-p-9780631203384"><em>African Philosophy: An Anthology</em></a><a style="color:#000000;" href="https://www.wiley.com/en-us/African+Philosophy%3A+An+Anthology-p-9780631203384">. Wiley-Blackwell.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://groveatlantic.com/book/black-skin-white-masks/">Fanon, Frantz. (2008 [1952]). </a><a style="color:#000000;" href="https://groveatlantic.com/book/black-skin-white-masks/"><em>Black Skin, White Masks</em></a><a style="color:#000000;" href="https://groveatlantic.com/book/black-skin-white-masks/"> (R. Philcox, Trans.). Grove Press</a>.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.degruyter.com/document/doi/10.1515/rhiz-2019-0003/html?lang=en">Fritsche, Johannes. (2019). Aristotle’s biological justification of slavery in </a><a style="color:#000000;" href="https://www.degruyter.com/document/doi/10.1515/rhiz-2019-0003/html?lang=en"><em>Politics I</em></a><a style="color:#000000;" href="https://www.degruyter.com/document/doi/10.1515/rhiz-2019-0003/html?lang=en">. </a><a style="color:#000000;" href="https://www.degruyter.com/document/doi/10.1515/rhiz-2019-0003/html?lang=en"><em>Rhizomata, 7</em></a><a style="color:#000000;" href="https://www.degruyter.com/document/doi/10.1515/rhiz-2019-0003/html?lang=en">(1), 63–96.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://philpapers.org/archive/FULTCF-2.pdf">Fullinwider, Robert K. (2000). The case for reparations. </a><a style="color:#000000;" href="https://philpapers.org/archive/FULTCF-2.pdf"><em>Philosophy &amp; Public Policy</em></a><a style="color:#000000;" href="https://philpapers.org/archive/FULTCF-2.pdf">, 20(2/3), 1–8.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://plato.stanford.edu/archives/spr2022/entries/affirmative-action/">Fullinwider, Robert. 2022. Affirmative action. In E. N. Zalta (Ed.), </a><a style="color:#000000;" href="https://plato.stanford.edu/archives/spr2022/entries/affirmative-action/"><em>The Stanford Encyclopedia of Philosophy</em></a><a style="color:#000000;" href="https://plato.stanford.edu/archives/spr2022/entries/affirmative-action/"> (Spring 2022 Edition). </a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://link.springer.com/book/10.1057/9780230297425">Glasgow, Joshua. (2010). Another look at the reality of race, by which I mean </a><a style="color:#000000;" href="https://link.springer.com/book/10.1057/9780230297425"><em>race</em></a><a style="color:#000000;" href="https://link.springer.com/book/10.1057/9780230297425"><em><sub>f</sub></em></a><a style="color:#000000;" href="https://link.springer.com/book/10.1057/9780230297425">. In Allan Hazlett (Ed.), </a><a style="color:#000000;" href="https://link.springer.com/book/10.1057/9780230297425"><em>New Waves in Metaphysics</em></a><a style="color:#000000;" href="https://link.springer.com/book/10.1057/9780230297425"> (pp. 54–71). Palgrave Macmillan.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953">Glasgow, Joshua. (2017). A metatheory of race. In Zack In Naomi Zack (ed.), </a><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953"><em>The Oxford Handbook of Philosophy and Race</em></a><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953"> (pp. 170–179). Oxford University Press.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.cambridge.org/core/books/an-introduction-to-africana-philosophy/748EDD977C6036179B2BEC24BD6208E2">Gordon, Lewis R. (2008). </a><a style="color:#000000;" href="https://www.cambridge.org/core/books/an-introduction-to-africana-philosophy/748EDD977C6036179B2BEC24BD6208E2"><em>An Introduction to Africana Philosophy</em></a><a style="color:#000000;" href="https://www.cambridge.org/core/books/an-introduction-to-africana-philosophy/748EDD977C6036179B2BEC24BD6208E2">. Cambridge University Press.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953">Gordon, Lewis R. (2017). Phenomenology and race. In Naomi Zack (ed.), </a><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953"><em>The Oxford Handbook of Philosophy and Race</em></a><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953"> (pp. 294–304). Oxford University Press.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.cornellpress.cornell.edu/book/9780801473593/race-or-ethnicity/">Gracia, Jorge J. E. (Ed.) (2007a). </a><a style="color:#000000;" href="https://www.cornellpress.cornell.edu/book/9780801473593/race-or-ethnicity/"><em>Race or Ethnicity? On Black and Latino Identity.</em></a><a style="color:#000000;" href="https://www.cornellpress.cornell.edu/book/9780801473593/race-or-ethnicity/"> Cornell University Press.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.cornellpress.cornell.edu/book/9780801473593/race-or-ethnicity/">Gracia, Jorge J. E. (2007b). Race or ethnicity? An introduction. In Jorge J. E. Gracia (ed.), </a><a style="color:#000000;" href="https://www.cornellpress.cornell.edu/book/9780801473593/race-or-ethnicity/"><em>Race or Ethnicity? On Black and Latino Identity</em></a><a style="color:#000000;" href="https://www.cornellpress.cornell.edu/book/9780801473593/race-or-ethnicity/"> (pp. 1–16). Cornell University Press.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://plato.stanford.edu/archives/spr2022/entries/latin-american-philosophy/">Gracia, Jorge and Vargas, Manuel. (2022). Latin-American philosophy.  In E. N. Zalta (Ed.), </a><a style="color:#000000;" href="https://plato.stanford.edu/archives/spr2022/entries/latin-american-philosophy/"><em>The Stanford Encyclopedia of Philosophy</em></a><a style="color:#000000;" href="https://plato.stanford.edu/archives/spr2022/entries/latin-american-philosophy/"> (Spring 2022 Edition). </a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.amazon.com/Latin-American-Philosophy-21st-Century/dp/1573929786">Gracia, Jorge J. E. and Millán-Zeibert, Elizabeth (Eds.). (2004). </a><a style="color:#000000;" href="https://www.amazon.com/Latin-American-Philosophy-21st-Century/dp/1573929786"><em>Latin American Philosophy for the 21st Century: The Human Condition, Values, and the Search for Identity</em></a><a style="color:#000000;" href="https://www.amazon.com/Latin-American-Philosophy-21st-Century/dp/1573929786">. Prometheus Books. </a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://lawcat.berkeley.edu/record/1115249/files/fulltext.pdf">Grillo, Trina. (1995). Anti-essentialism and intersectionality: Tools to dismantle the master’s house. </a><a style="color:#000000;" href="https://lawcat.berkeley.edu/record/1115249/files/fulltext.pdf"><em>Berkeley Women’s Law Journal, 10</em></a><a style="color:#000000;" href="https://lawcat.berkeley.edu/record/1115249/files/fulltext.pdf">(1), 16–30.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://tupress.temple.edu/book/3158">Gyekye, Kwame. (1995). </a><a style="color:#000000;" href="https://tupress.temple.edu/book/3158"><em>An Essay on African Philosophical Thought: The Akan Conceptual Scheme</em></a><a style="color:#000000;" href="https://tupress.temple.edu/book/3158">. Temple University Press.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.routledge.com/The-Routledge-International-Handbook-on-Hate-Crime/Hall-Corb-Giannasi-Grieve/p/book/9781138303539">Hall, Nathan, Corb, Abbee, Giannasi, Paul, &amp; Grieve, John. G. D. (Eds.). (2017). </a><a style="color:#000000;" href="https://www.routledge.com/The-Routledge-International-Handbook-on-Hate-Crime/Hall-Corb-Giannasi-Grieve/p/book/9781138303539"><em>The Routledge International Handbook on Hate Crime</em></a><a style="color:#000000;" href="https://www.routledge.com/The-Routledge-International-Handbook-on-Hate-Crime/Hall-Corb-Giannasi-Grieve/p/book/9781138303539">. Routledge.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953">Hardimon, Michael O. (2017). Minimalist biological race. In Naomi Zack (ed.), </a><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953"><em>The Oxford Handbook of Philosophy and Race</em></a><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953"> (pp. 150–159). Oxford University Press.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://onlinelibrary.wiley.com/doi/10.1111/0029-4624.00201">Haslanger, Sally. (2000). Gender and race: (What) are they? (What) do we want them to be? </a><a style="color:#000000;" href="https://onlinelibrary.wiley.com/doi/10.1111/0029-4624.00201"><em>Noûs, 34</em></a><a style="color:#000000;" href="https://onlinelibrary.wiley.com/doi/10.1111/0029-4624.00201">(1), 31–55.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.jstor.org/stable/26758923">Henry, Paget. (2005). Africana phenomenology: Its philosophical implications. </a><a style="color:#000000;" href="https://www.jstor.org/stable/26758923"><em>The CLR James Journal, 11</em></a><a style="color:#000000;" href="https://www.jstor.org/stable/26758923">(1), 79–112.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.cambridge.org/core/books/content-and-context-of-hate-speech/0ED4A911E2138A440BB379BCCC8E2AAB">Herz, Michael &amp; Molnar, Peter (Eds.). (2012). </a><a style="color:#000000;" href="https://www.cambridge.org/core/books/content-and-context-of-hate-speech/0ED4A911E2138A440BB379BCCC8E2AAB"><em>The Content and Context of Hate Speech: Rethinking Regulation and Response</em></a><a style="color:#000000;" href="https://www.cambridge.org/core/books/content-and-context-of-hate-speech/0ED4A911E2138A440BB379BCCC8E2AAB">. Cambridge University Press.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953">Hill, Jason D. (2017). Is it moral to hold a racial identity? A cosmopolitan response. In Naomi Zack (ed.), </a><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953"><em>The Oxford Handbook of Philosophy and Race</em></a><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953"> (pp. 402–10). Oxford University Press.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.jstor.org/stable/25074498">Himma, Kenneth Einar. (2001). Discrimination and disidentification: The Fair-Start Defense of affirmative action. </a><a style="color:#000000;" href="https://www.jstor.org/stable/25074498"><em>Journal of Business Ethics</em></a><a style="color:#000000;" href="https://www.jstor.org/stable/25074498">, 30(3), 277–289.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://onlinelibrary.wiley.com/doi/abs/10.1111/jopp.12162">Hosein, Adam Omar. (2018). Racial profiling and a reasonable sense of inferior political status. </a><a style="color:#000000;" href="https://onlinelibrary.wiley.com/doi/abs/10.1111/jopp.12162"><em>Journal of Political Philosophy, 26</em></a><a style="color:#000000;" href="https://onlinelibrary.wiley.com/doi/abs/10.1111/jopp.12162">(3), e1–e20.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://press.princeton.edu/books/paperback/9780691125985/the-invention-of-racism-in-classical-antiquity">Isaac, Benjamin. (2004). </a><a style="color:#000000;" href="https://press.princeton.edu/books/paperback/9780691125985/the-invention-of-racism-in-classical-antiquity"><em>The Invention of Racism in Classical Antiquity</em></a><a style="color:#000000;" href="https://press.princeton.edu/books/paperback/9780691125985/the-invention-of-racism-in-classical-antiquity">. Princeton University Press.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://plato.stanford.edu/archives/spr2022/entries/race/">James, Michael &amp; Burgos, Adam. (2022). Race.  In E. N. Zalta (Ed.), </a><a style="color:#000000;" href="https://plato.stanford.edu/archives/spr2022/entries/race/"><em>The Stanford Encyclopedia of Philosophy</em></a><a style="color:#000000;" href="https://plato.stanford.edu/archives/spr2022/entries/race/"> (Spring 2022 Edition). </a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.jstor.org/stable/3174661">King, Deborah H. (1988). Multiple jeopardy, multiple consciousness: The context of a black feminist ideology. </a><a style="color:#000000;" href="https://www.jstor.org/stable/3174661"><em>Signs: Journal of Women in Culture and Society</em></a><a style="color:#000000;" href="https://www.jstor.org/stable/3174661">, 14(1), 42–72.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.harpercollins.com/products/a-testament-of-hope-martin-luther-king">King, Martin Luther, Jr. (2003). Letter from Birmingham City Jail. In Washington, James Melvin (Ed.), </a><a style="color:#000000;" href="https://www.harpercollins.com/products/a-testament-of-hope-martin-luther-king"><em>A Testament of Hope: The Essential Writings and Speeches of Martin Luther King, Jr.</em></a><a style="color:#000000;" href="https://www.harpercollins.com/products/a-testament-of-hope-martin-luther-king"> (pp. 289–302). HarperSanFrancisco.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.nber.org/papers/w29053">Kline, Patrick M., Rose, Evan K., &amp; Walters, Christopher R. (2021). Systemic discrimination among large U.s. employers. </a><a style="color:#000000;" href="https://www.nber.org/papers/w29053"><em>NBER Working Papers</em></a><a style="color:#000000;" href="https://www.nber.org/papers/w29053"> (July 2021). </a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.routledge.com/Asian-Philosophies/Koller/p/book/9781138629721">Koller, John M. (2018). </a><a style="color:#000000;" href="https://www.routledge.com/Asian-Philosophies/Koller/p/book/9781138629721"><em>Asian Philosophies</em></a><a style="color:#000000;" href="https://www.routledge.com/Asian-Philosophies/Koller/p/book/9781138629721">. Routledge. </a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.amazon.com/Sister-Outsider-Speeches-Crossing-Feminist/dp/0895941414">Lorde, Audre. (1984). Age, race, class and sex: Women redefining difference. In Lorde, Audre (Ed.), </a><a style="color:#000000;" href="https://www.amazon.com/Sister-Outsider-Speeches-Crossing-Feminist/dp/0895941414"><em>Sister Outsider</em></a><a style="color:#000000;" href="https://www.amazon.com/Sister-Outsider-Speeches-Crossing-Feminist/dp/0895941414"> (114–23). Crossing Press.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://global.oup.com/academic/product/ethics-left-and-right-9780190882785?cc=us&amp;lang=en&amp;">Lowe, Dan. (2019). Privilege: What is it, who has it, and what should we do about it? In Fischer, Bob (Ed.), </a><a style="color:#000000;" href="https://global.oup.com/academic/product/ethics-left-and-right-9780190882785?cc=us&amp;lang=en&amp;"><em>Ethics, Left and Right: The Moral Issues that Divide Us</em></a><a style="color:#000000;" href="https://global.oup.com/academic/product/ethics-left-and-right-9780190882785?cc=us&amp;lang=en&amp;"> (pp. 457–464). Oxford University Press.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.washingtonpost.com/news/post-nation/wp/2016/07/11/arent-more-white-people-than-black-people-killed-by-police-yes-but-no/">Lowery, Wesley. (2016). Aren’t more white people than black people killed by police? Yes, but no. </a><a style="color:#000000;" href="https://www.washingtonpost.com/news/post-nation/wp/2016/07/11/arent-more-white-people-than-black-people-killed-by-police-yes-but-no/"><em>The Washington Post</em></a><a style="color:#000000;" href="https://www.washingtonpost.com/news/post-nation/wp/2016/07/11/arent-more-white-people-than-black-people-killed-by-police-yes-but-no/"> (11 July 2016). </a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.jstor.org/stable/3506217">Mallon, Ron. 2004. Passing, traveling and reality: Social constructionism and the metaphysics of race. </a><a style="color:#000000;" href="https://www.jstor.org/stable/3506217"><em>Noûs, 38</em></a><a style="color:#000000;" href="https://www.jstor.org/stable/3506217">(4), 644–673.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.jstor.org/stable/10.1086/500495">Mallon, Ron. 2006. ‘Race’: Normative, not metaphysical or semantic. </a><a style="color:#000000;" href="https://www.jstor.org/stable/10.1086/500495"><em>Ethics</em></a><a style="color:#000000;" href="https://www.jstor.org/stable/10.1086/500495">, 116(3), 525–51.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://oxford.universitypressscholarship.com/view/10.1093/oso/9780198829706.001.0001/oso-9780198829706">McGowan, Mary Kate. (2019). </a><a style="color:#000000;" href="https://oxford.universitypressscholarship.com/view/10.1093/oso/9780198829706.001.0001/oso-9780198829706"><em>Just Words: On Speech and Hidden Harm</em></a><a style="color:#000000;" href="https://oxford.universitypressscholarship.com/view/10.1093/oso/9780198829706.001.0001/oso-9780198829706">. Oxford University Press.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://nationalseedproject.org/Key-SEED-Texts/white-privilege-unpacking-the-invisible-knapsack">McIntosh, Peggy. (1989). White privilege: Unpacking the invisible knapsack. </a><a style="color:#000000;" href="https://nationalseedproject.org/Key-SEED-Texts/white-privilege-unpacking-the-invisible-knapsack"><em>Peace and Freedom,</em></a><a style="color:#000000;" href="https://nationalseedproject.org/Key-SEED-Texts/white-privilege-unpacking-the-invisible-knapsack"> July/August 1989, 10–12.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953">McPherson, Lionel K. (2017). Black American social identity and its blackness. In Naomi Zack (ed.), </a><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953"><em>The Oxford Handbook of Philosophy</em></a><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953"> and Race (pp. 369–379). Oxford University Press.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.cornellpress.cornell.edu/book/9781501764288/the-racial-contract/#bookTabs=1">Mills, Charles W. (1997). </a><a style="color:#000000;" href="https://www.cornellpress.cornell.edu/book/9781501764288/the-racial-contract/#bookTabs=1"><em>The Racial Contract</em></a><a style="color:#000000;" href="https://www.cornellpress.cornell.edu/book/9781501764288/the-racial-contract/#bookTabs=1">. Cornell University Press.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://oxford.universitypressscholarship.com/view/10.1093/acprof:oso/9780190245412.001.0001/acprof-9780190245412">Mills, Charles W. (2017). </a><a style="color:#000000;" href="https://oxford.universitypressscholarship.com/view/10.1093/acprof:oso/9780190245412.001.0001/acprof-9780190245412"><em>Black Rights/White Wrongs: The Critique of Racial Liberalism</em></a><a style="color:#000000;" href="https://oxford.universitypressscholarship.com/view/10.1093/acprof:oso/9780190245412.001.0001/acprof-9780190245412">. Oxford University Press.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://rowman.com/ISBN/9780803946484/Mans-Most-Dangerous-Myth-The-Fallacy-of-Race-6th-Edition">Montagu, Ashley. (1997). </a><a style="color:#000000;" href="https://rowman.com/ISBN/9780803946484/Mans-Most-Dangerous-Myth-The-Fallacy-of-Race-6th-Edition"><em>Man’s Most Dangerous Myth: The Fallacy of Race</em></a><a style="color:#000000;" href="https://rowman.com/ISBN/9780803946484/Mans-Most-Dangerous-Myth-The-Fallacy-of-Race-6th-Edition"> (6 Edition). AltaMira.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953">Mosley, Albert. (2017). “Race” in eighteenth- and nineteenth-century discourse by Africans in the diaspora. In Naomi Zack (Ed.), </a><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953"><em>The Oxford Handbook of Philosophy and Race</em></a><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953"> (pp. 81–90). Oxford University Press.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.jstor.org/stable/2265454">Nathanson, Stephen. (1985). Does it matter if the death penalty is arbitrarily adminstered? </a><a style="color:#000000;" href="https://www.jstor.org/stable/2265454"><em>Philosophy &amp; Public Affairs, 14</em></a><a style="color:#000000;" href="https://www.jstor.org/stable/2265454">(2), 149–164.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.nabj.org/page/styleguide">National Association of Black Journalists (2020). NABJ style guide. </a><a style="color:#000000;" href="https://www.nabj.org/page/styleguide"><em>National Association of Black Journalists</em></a><a style="color:#000000;" href="https://www.nabj.org/page/styleguide">. </a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.sealpress.com/titles/ijeoma-oluo/so-you-want-to-talk-about-race/9781580056779/">Oluo, Ijeoma. (2018). </a><a style="color:#000000;" href="https://www.sealpress.com/titles/ijeoma-oluo/so-you-want-to-talk-about-race/9781580056779/"><em>So You Want to Talk About Race</em></a><a style="color:#000000;" href="https://www.sealpress.com/titles/ijeoma-oluo/so-you-want-to-talk-about-race/9781580056779/">. Seal Press.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.washingtonpost.com/opinions/2020/07/22/why-white-should-be-capitalized/">Painter, Nell Irvin. (2020, July 22). Why “White” should be capitalized, too. </a><a style="color:#000000;" href="https://www.washingtonpost.com/opinions/2020/07/22/why-white-should-be-capitalized/"><em>The Washington Post</em></a><a style="color:#000000;" href="https://www.washingtonpost.com/opinions/2020/07/22/why-white-should-be-capitalized/">. </a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.cambridge.org/core/books/content-and-context-of-hate-speech/0ED4A911E2138A440BB379BCCC8E2AAB">Parekh, Bhikhu. (2012). Is there a case for banning hate speech? In Herz, Michael &amp; Molnar, Peter (Eds.), </a><a style="color:#000000;" href="https://www.cambridge.org/core/books/content-and-context-of-hate-speech/0ED4A911E2138A440BB379BCCC8E2AAB"><em>The Content and Context of Hate Speech: Rethinking Regulation and Response</em></a><a style="color:#000000;" href="https://www.cambridge.org/core/books/content-and-context-of-hate-speech/0ED4A911E2138A440BB379BCCC8E2AAB"> (pp. 37–56). Cambridge University Press.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953">Relethford, John H. (2017). Biological anthropology, population genetics, and race. In Naomi Zack (Ed.), </a><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953"><em>The Oxford Handbook of Philosophy and Race</em></a><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953"> (pp. 160–69). Oxford University Press.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://onlinelibrary.wiley.com/doi/full/10.1111/j.1088-4963.2004.00009.x">Risse, Mathias &amp; Richard Zeckhauser. (2004). Racial profiling.</a><a style="color:#000000;" href="https://onlinelibrary.wiley.com/doi/full/10.1111/j.1088-4963.2004.00009.x"><em> Philosophy &amp; Public Affairs, 32</em></a><a style="color:#000000;" href="https://onlinelibrary.wiley.com/doi/full/10.1111/j.1088-4963.2004.00009.x">(2),  131–170.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://wwnorton.com/books/the-color-of-law/">Rothstein, Richard. (2017). </a><a style="color:#000000;" href="https://wwnorton.com/books/the-color-of-law/"><em>The Color of Law: A Forgotten History of How Our Government Segregated America</em></a><a style="color:#000000;" href="https://wwnorton.com/books/the-color-of-law/">. Norton.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953">Sharpley-Whiting, T. Denean. (2017). Jefferson’s Paradox, or a very brief history of black women’s sexuality, hip-hop, and American culture. In Naomi Zack (Ed.), </a><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953"><em>The Oxford Handbook of Philosophy and Race</em></a><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953"> (pp. 576–86). Oxford University Press.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://compass.onlinelibrary.wiley.com/doi/abs/10.1111/phc3.12468">Spencer, Quayshawn. (2018a). Racial realism I: Are biological races real? </a><a style="color:#000000;" href="https://compass.onlinelibrary.wiley.com/doi/abs/10.1111/phc3.12468"><em>Philosophy Compass, 13</em></a><a style="color:#000000;" href="https://compass.onlinelibrary.wiley.com/doi/abs/10.1111/phc3.12468">(1), e12468.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://compass.onlinelibrary.wiley.com/doi/abs/10.1111/phc3.12467">Spencer, Quayshawn. (2018b). Racial realism II: Are folk races real?</a><a style="color:#000000;" href="https://compass.onlinelibrary.wiley.com/doi/abs/10.1111/phc3.12467"><em> Philosophy Compass, 13</em></a><a style="color:#000000;" href="https://compass.onlinelibrary.wiley.com/doi/abs/10.1111/phc3.12467">(1), e12467.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953">Sterba, James P. (2017). Affirmative action for the future. In Naomi Zack (Ed.), </a><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953"><em>The Oxford Handbook of Philosophy and Race</em></a><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953"> (pp. 537–47). Oxford University Press.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://iupress.org/9780253218483/revealing-whiteness/">Sullivan, Shannon. (2006). </a><a style="color:#000000;" href="https://iupress.org/9780253218483/revealing-whiteness/"><em>Revealing Whiteness: The Unconscious Habits of Racial Privilege</em></a><a style="color:#000000;" href="https://iupress.org/9780253218483/revealing-whiteness/">. Indiana University Press. </a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953">Sullivan, Shannon. (2017). White privilege.  In Naomi Zack (Ed.), </a><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953"><em>The Oxford Handbook of Philosophy and Race</em></a><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953"> (pp. 331–341). Oxford University Press.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.politybooks.com/bookdetail?book_slug=race-a-philosophical-introduction-3rd-edition--9781509532896">Taylor, Paul C. 2022. </a><a style="color:#000000;" href="https://www.politybooks.com/bookdetail?book_slug=race-a-philosophical-introduction-3rd-edition--9781509532896"><em>Race: A Philosophical Introduction</em></a><a style="color:#000000;" href="https://www.politybooks.com/bookdetail?book_slug=race-a-philosophical-introduction-3rd-edition--9781509532896"> (3 Edition). Polity Press.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://hackettpublishing.com/philosophy/asian-philosophy/introduction-to-classical-chinese-philosophy">Van Norden, Bryan W. (2011). </a><a style="color:#000000;" href="https://hackettpublishing.com/philosophy/asian-philosophy/introduction-to-classical-chinese-philosophy"><em>Introduction to Classical Chinese Philosophy</em></a><a style="color:#000000;" href="https://hackettpublishing.com/philosophy/asian-philosophy/introduction-to-classical-chinese-philosophy">. Hackett Publishing Company. </a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.sciencedirect.com/science/article/abs/pii/S0047235219303848?via%3Dihub">Vaughn, Paige E. (2020). The effects of devaluation and solvability on crime clearance. </a><a style="color:#000000;" href="https://www.sciencedirect.com/science/article/abs/pii/S0047235219303848?via%3Dihub"><em>Journal of  Criminal Justice</em></a><a style="color:#000000;" href="https://www.sciencedirect.com/science/article/abs/pii/S0047235219303848?via%3Dihub">, 68(May–June 2020), 101657.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.harpercollins.com/products/a-testament-of-hope-martin-luther-king">Washington, James Melvin (Ed.). (2003). </a><a style="color:#000000;" href="https://www.harpercollins.com/products/a-testament-of-hope-martin-luther-king"><em>A Testament of Hope: The Essential Writings and Speeches of Martin Luther King, Jr.</em></a><a style="color:#000000;" href="https://www.harpercollins.com/products/a-testament-of-hope-martin-luther-king"> (pp. 289–302). HarperSanFrancisco.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://dailynous.com/2018/01/16/martin-luther-king-jr-s-social-philosophy-course/">Weinberg, Jonathan. (2018, January 16). Martin Luther King Jr.’s social philosophy course. </a><a style="color:#000000;" href="https://dailynous.com/2018/01/16/martin-luther-king-jr-s-social-philosophy-course/"><em>Daily Nous</em></a><a style="color:#000000;" href="https://dailynous.com/2018/01/16/martin-luther-king-jr-s-social-philosophy-course/">. </a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.jstor.org/stable/3810992">Wellman, Christopher Heath. (2006). A defense of stiffer penalties for hate crimes. </a><a style="color:#000000;" href="https://www.jstor.org/stable/3810992"><em>Hypatia, 21</em></a><a style="color:#000000;" href="https://www.jstor.org/stable/3810992">(2), 62–80.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://press.princeton.edu/books/paperback/9780691152622/justice-and-the-politics-of-difference">Young, Iris Marion. (1990). </a><a style="color:#000000;" href="https://press.princeton.edu/books/paperback/9780691152622/justice-and-the-politics-of-difference"><em>Justice and the Politics of Difference</em></a><a style="color:#000000;" href="https://press.princeton.edu/books/paperback/9780691152622/justice-and-the-politics-of-difference">. Princeton University Press.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953">Zack, Naomi. (2017a). Gender theory in philosophy of race. In Naomi Zack (Ed.), </a><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953"><em>The Oxford Handbook of Philosophy and Race</em></a><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953"> (pp. 598–607).</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953">Zack, Naomi. (2017b). How mixed race is not constructed: US identities and perspectives. In Naomi Zack (Ed.), </a><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953"><em>The Oxford Handbook of Philosophy and Race</em></a><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953"> (pp. 380–391)</a>.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953">Zack, Naomi. (2017c). Introduction to Part III. In Naomi Zack (Ed.), </a><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953"><em>The Oxford Handbook of Philosophy and Race</em></a><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953"> (pp. 135–38).</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953">Zack, Naomi (Ed.). (2017d). </a><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953"><em>The Oxford Handbook of Philosophy and Race</em></a><a style="color:#000000;" href="https://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780190236953.001.0001/oxfordhb-9780190236953">. Oxford University Press.</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://www.routledge.com/Philosophy-of-Science-and-Race/Zack/p/book/9780415941648">Zack, Naomi. (2002). </a><a style="color:#000000;" href="https://www.routledge.com/Philosophy-of-Science-and-Race/Zack/p/book/9780415941648"><em>Philosophy of Science and Race</em></a><a style="color:#000000;" href="https://www.routledge.com/Philosophy-of-Science-and-Race/Zack/p/book/9780415941648">. Routledge.</a></span></p>
<h3><span style="color:#000000;">Related Essays</span></h3>
<p><span style="color:#000000;"><span style="text-decoration:underline;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/2018/06/07/the-ontology-of-race/">The Ontology of Race</a></span> by Abiral Chitrakar Phnuyal</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://1000wordphilosophy.com/2019/09/10/aristotles-defense-of-slavery/"><span style="text-decoration:underline;">Aristotle’s Defense of Slavery</span></a> by Dan Lowe</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://1000wordphilosophy.com/2019/05/08/reparations-for-historic-injustice/"><span style="text-decoration:underline;">Reparations for Historic Injustice</span></a> by Joseph Frigault.</span></p>
<p><span style="color:#000000;"><span style="text-decoration:underline;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/2018/07/17/responding-to-morally-flawed-historical-philosophers-and-philosophies/">Responding to Morally Flawed Historical Philosophers and Philosophies</a></span> by Victor Fabian Abundez-Guerra and Nathan Nobis</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://1000wordphilosophy.com/2019/07/28/the-death-penalty/"><span style="text-decoration:underline;">The Death Penalty</span></a> by Benjamin S. Yost.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://1000wordphilosophy.com/2020/07/21/epistemic-injustice/"><span style="text-decoration:underline;">Epistemic Injustice</span></a> by Huzeyfe Demirtas </span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://1000wordphilosophy.com/2020/08/25/feminism-part-3-the-dominance-approach/"><span style="text-decoration:underline;">Feminism Part 3: The Dominance Approach</span></a> by Chelsea Haramia</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://1000wordphilosophy.com/2021/02/04/free-speech/"><span style="text-decoration:underline;">Free Speech</span></a> by Mark Satta</span></p>
<p><span style="color:#000000;"><span style="text-decoration:underline;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/2022/05/18/philosophy-of-law/">Philosophy of Law: An Overview</a></span> by Mark Satta</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://1000wordphilosophy.com/2021/02/16/african-american-existentialism/"><span style="text-decoration:underline;">African American Existentialism</span></a> by Anthony Sean Neal.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://1000wordphilosophy.com/2014/02/10/personal-identity/"><span style="text-decoration:underline;">Personal Identity: How We Exist Over Time</span></a> by Chad Vance.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://1000wordphilosophy.com/2022/02/03/psychological-approaches-to-personal-identity/"><span style="text-decoration:underline;">Psychological Approaches to Personal Identity: Do Memories and Consciousness Make Us Who We Are?</span></a> by Kristin Seemuth Whaley</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="https://1000wordphilosophy.com/2021/03/11/animalism/"><span style="text-decoration:underline;">Are We Animals? Animalism and Personal Identity</span></a> by Kristin Seemuth Whaley</span></p>
<h3><span style="color:#000000;">About the Author</span></h3>
<p><span style="color:#000000;"><span style="text-decoration:underline;"><a style="color:#000000;text-decoration:underline;" href="https://1000wordphilosophy.com/tag/metcalf/">Tom Metcalf</a></span> is an associate professor at Spring Hill College in Mobile, AL. He received his PhD in philosophy from the University of Colorado, Boulder. He specializes in ethics, metaethics, epistemology, and the philosophy of religion. Tom has two cats whose names are Hesperus and Phosphorus. <a style="color:#000000;" href="http://shc.academia.edu/ThomasMetcalf">http://shc.academia.edu/ThomasMetcalf</a></span></p>
<h5 style="text-align:center;"><span style="color:#000000;"><em>Follow 1000-Word Philosophy on <a style="color:#000000;" href="https://www.facebook.com/1000wordphilosophy/"><span style="text-decoration:underline;">Facebook</span></a>, <a style="color:#000000;" href="https://twitter.com/1000wordphil"><span style="text-decoration:underline;">Twitter</span></a> and subscribe to receive email notifications of new essays at <a style="color:#000000;" href="https://1000wordphilosophy.com/"><span style="text-decoration:underline;">1000WordPhilosophy.com</span></a></em></span></h5>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6218" class="share-twitter sd-button share-icon" href="https://1000wordphilosophy.com/2022/06/20/philosophy-and-race/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6218" class="share-facebook sd-button share-icon" href="https://1000wordphilosophy.com/2022/06/20/philosophy-and-race/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-62276702-6218-62b082dcdc145' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=62276702&amp;post_id=6218&amp;origin=1000wordphilosophy.wordpress.com&amp;obj_id=62276702-6218-62b082dcdc145&amp;domain=1000wordphilosophy.com' data-name='like-post-frame-62276702-6218-62b082dcdc145' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
				<span class="cat-links">
			Posted in <a href="https://1000wordphilosophy.com/category/ethics/" rel="category tag">Ethics</a>, <a href="https://1000wordphilosophy.com/tag/race/" rel="category tag">Race</a>, <a href="https://1000wordphilosophy.com/category/social-political/" rel="category tag">Social &amp; Political</a>		</span>
							<span class="tags-links">
				<a href="https://1000wordphilosophy.com/tag/metcalf/" rel="tag">metcalf</a><a href="https://1000wordphilosophy.com/tag/philosophy-of-race/" rel="tag">philosophy of race</a><a href="https://1000wordphilosophy.com/tag/race/" rel="tag">Race</a><a href="https://1000wordphilosophy.com/tag/racism/" rel="tag">racism</a><a href="https://1000wordphilosophy.com/tag/racist/" rel="tag">racist</a>			</span>
			</footer><!-- .entry-footer -->

	</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://1000wordphilosophy.com/2022/06/12/bayesianism/" rel="prev"><span class="meta-nav">&lsaquo; Previous</span>Bayesianism</a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/20/philosophy-and-race/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://1000wordphilosophy.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a9a62f5306" /><input type="hidden" name="_wp_http_referer" value="/2022/06/20/philosophy-and-race/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Guest" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

<style type="text/css">
#respond .comment-form-avatar { display: none !important; }
#respond .comment-form-fields { margin-left: 0 !important; }
#respond .comment-form-cookies-consent { margin-left: 0 !important; }
</style>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6218' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bb0c1696e9" /></p>
<input type="hidden" name="genseq" value="1655735004" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="109"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="search-4" class="widget widget_search"><h1 class="widget-title">Search Articles</h1><form role="search" method="get" class="search-form" action="https://1000wordphilosophy.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="categories-4" class="widget widget_categories"><h1 class="widget-title">Categories</h1><form action="https://1000wordphilosophy.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="522450">African Philosophy</option>
	<option class="level-0" value="289386">Art &amp; Aesthetics</option>
	<option class="level-0" value="158">Buddhism</option>
	<option class="level-0" value="301071">Chinese Philosophy</option>
	<option class="level-0" value="11531">Epistemology</option>
	<option class="level-0" value="8289">Ethics</option>
	<option class="level-0" value="419191">Historical Philosophy</option>
	<option class="level-0" value="591287">Islamic Philosophy</option>
	<option class="level-0" value="22417697">Logic &amp; Reasoning</option>
	<option class="level-0" value="374819">Metaphilosophy</option>
	<option class="level-0" value="35863">Metaphysics</option>
	<option class="level-0" value="26547433">Mind &amp; Language</option>
	<option class="level-0" value="37202389">Phenomenology &amp; Existentialism</option>
	<option class="level-0" value="87976">Philosophy of Education</option>
	<option class="level-0" value="524128">Philosophy of Law</option>
	<option class="level-0" value="67140">Philosophy of Religion</option>
	<option class="level-0" value="62245">Philosophy of Science</option>
	<option class="level-0" value="11798">Race</option>
	<option class="level-0" value="146694">Sex &amp; Gender</option>
	<option class="level-0" value="2118287">Social &amp; Political</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h1 class="widget-title">Category Cloud</h1><div style="overflow: hidden;"><a href="https://1000wordphilosophy.com/category/african-philosophy/" style="font-size: 102.03488372093%; padding: 1px; margin: 1px;"  title="African Philosophy (3)">African Philosophy</a> <a href="https://1000wordphilosophy.com/category/art-aesthetics/" style="font-size: 106.10465116279%; padding: 1px; margin: 1px;"  title="Art &amp; Aesthetics (5)">Art &amp; Aesthetics</a> <a href="https://1000wordphilosophy.com/category/buddhism/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Buddhism (2)">Buddhism</a> <a href="https://1000wordphilosophy.com/category/chinese-philosophy/" style="font-size: 106.10465116279%; padding: 1px; margin: 1px;"  title="Chinese Philosophy (5)">Chinese Philosophy</a> <a href="https://1000wordphilosophy.com/category/epistemology/" style="font-size: 163.08139534884%; padding: 1px; margin: 1px;"  title="Epistemology (33)">Epistemology</a> <a href="https://1000wordphilosophy.com/category/ethics/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="Ethics (88)">Ethics</a> <a href="https://1000wordphilosophy.com/category/historical-philosophy/" style="font-size: 167.1511627907%; padding: 1px; margin: 1px;"  title="Historical Philosophy (35)">Historical Philosophy</a> <a href="https://1000wordphilosophy.com/category/islamic-philosophy/" style="font-size: 102.03488372093%; padding: 1px; margin: 1px;"  title="Islamic Philosophy (3)">Islamic Philosophy</a> <a href="https://1000wordphilosophy.com/category/logic-reasoning/" style="font-size: 128.48837209302%; padding: 1px; margin: 1px;"  title="Logic &amp; Reasoning (16)">Logic &amp; Reasoning</a> <a href="https://1000wordphilosophy.com/category/metaphilosophy/" style="font-size: 102.03488372093%; padding: 1px; margin: 1px;"  title="Metaphilosophy (3)">Metaphilosophy</a> <a href="https://1000wordphilosophy.com/category/metaphysics/" style="font-size: 159.01162790698%; padding: 1px; margin: 1px;"  title="Metaphysics (31)">Metaphysics</a> <a href="https://1000wordphilosophy.com/category/mind-language/" style="font-size: 114.24418604651%; padding: 1px; margin: 1px;"  title="Mind &amp; Language (9)">Mind &amp; Language</a> <a href="https://1000wordphilosophy.com/category/phenomenology-existentialism/" style="font-size: 114.24418604651%; padding: 1px; margin: 1px;"  title="Phenomenology &amp; Existentialism (9)">Phenomenology &amp; Existentialism</a> <a href="https://1000wordphilosophy.com/category/philosophy-of-education/" style="font-size: 110.17441860465%; padding: 1px; margin: 1px;"  title="Philosophy of Education (7)">Philosophy of Education</a> <a href="https://1000wordphilosophy.com/category/philosophy-of-law/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Philosophy of Law (2)">Philosophy of Law</a> <a href="https://1000wordphilosophy.com/category/philosophy-of-religion/" style="font-size: 142.73255813953%; padding: 1px; margin: 1px;"  title="Philosophy of Religion (23)">Philosophy of Religion</a> <a href="https://1000wordphilosophy.com/category/philosophy-of-science/" style="font-size: 118.31395348837%; padding: 1px; margin: 1px;"  title="Philosophy of Science (11)">Philosophy of Science</a> <a href="https://1000wordphilosophy.com/category/race/" style="font-size: 114.24418604651%; padding: 1px; margin: 1px;"  title="Race (9)">Race</a> <a href="https://1000wordphilosophy.com/category/sex-gender/" style="font-size: 116.27906976744%; padding: 1px; margin: 1px;"  title="Sex &amp; Gender (10)">Sex &amp; Gender</a> <a href="https://1000wordphilosophy.com/category/social-political/" style="font-size: 169.18604651163%; padding: 1px; margin: 1px;"  title="Social &amp; Political (36)">Social &amp; Political</a> </div></aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h1>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Enter your email address to follow this page and receive notifications of new essays by email.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Join 2,487 other followers						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="62276702"/>
					<input type="hidden" name="source" value="https://1000wordphilosophy.com/2022/06/20/philosophy-and-race/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="de54551dd2" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Follow					</button>
				</p>
			</form>
			
</aside><aside id="rss_links-3" class="widget widget_rss_links"><h1 class="widget-title">Subscribe by RSS Feed</h1><p class="size-small"><a class="feed-image-link" href="https://1000wordphilosophy.com/feed/" title="Subscribe to Posts"><img src="https://1000wordphilosophy.com/i/rss/blue-small.png" alt="RSS Feed" /></a>&nbsp;<a href="https://1000wordphilosophy.com/feed/" title="Subscribe to Posts">RSS - Posts</a></p>
</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/1000wordphilosophy/">Facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/1000wordphilosophy/" data-width="340"  data-height="1000" data-hide-cover="false" data-show-facepile="false" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/1000wordphilosophy/"><a href="https://www.facebook.com/1000wordphilosophy/">Facebook</a></blockquote></div>
		</div>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h1 class="widget-title">Twitter</h1><a class="twitter-timeline" data-height="500" data-theme="light" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/https://twitter.com/1000wordphil" href="https://twitter.com/https://twitter.com/1000wordphil">My Tweets</a></aside><aside id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/channel/UCoo4-jptMPltwKcS4g5ptaQ"><img width="948" height="586" src="https://1000wordphilosophy.files.wordpress.com/2020/01/youtube.jpg?w=948" class="image wp-image-3429  attachment-948x586 size-948x586" alt="Youtube link" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://1000wordphilosophy.files.wordpress.com/2020/01/youtube.jpg 948w, https://1000wordphilosophy.files.wordpress.com/2020/01/youtube.jpg?w=150 150w, https://1000wordphilosophy.files.wordpress.com/2020/01/youtube.jpg?w=300 300w, https://1000wordphilosophy.files.wordpress.com/2020/01/youtube.jpg?w=768 768w" sizes="(max-width: 948px) 100vw, 948px" data-attachment-id="3429" data-permalink="https://1000wordphilosophy.com/youtube/" data-orig-file="https://1000wordphilosophy.files.wordpress.com/2020/01/youtube.jpg" data-orig-size="948,586" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580056940&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="youtube" data-image-description="" data-image-caption="" data-medium-file="https://1000wordphilosophy.files.wordpress.com/2020/01/youtube.jpg?w=300" data-large-file="https://1000wordphilosophy.files.wordpress.com/2020/01/youtube.jpg?w=656" /></a></aside><aside id="blog-stats-3" class="widget widget_blog-stats"><h1 class="widget-title">This page has been viewed this many times:</h1>		<ul>
			<li>2,776,091 views</li>
		</ul>
		</aside><aside id="block-3" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://1000wordphilosophy.files.wordpress.com/2022/03/square.jpg"><img loading="lazy" width="246" height="245" src="https://1000wordphilosophy.files.wordpress.com/2022/03/square.jpg" alt="1000-Word Philosophy " class="wp-image-5874" /></a></figure>
</aside><aside id="block-4" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://1000wordphilosophy.files.wordpress.com/2022/03/1000-word-phil-ad-2.gif"><img loading="lazy" width="400" height="400" src="https://1000wordphilosophy.files.wordpress.com/2022/03/1000-word-phil-ad-2.gif?w=400" alt="" class="wp-image-5911" /></a></figure>
</aside>	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info-wrapper clear">
						<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_powered" rel="nofollow">Website Powered by WordPress.com</a>.
				
							</div><!-- .site-info -->
		</div><!-- .site-info-wrapper -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
	<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/1000wordphilosophy.wordpress.com\/public.api\/connect\/?action=request&domain=1000wordphilosophy.com","logoutURL":"https:\/\/1000wordphilosophy.wordpress.com\/wp-login.php?action=logout&_wpnonce=4bf17c49eb","homeURL":"https:\/\/1000wordphilosophy.com\/","postID":"6218","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-penscratch-2 actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://1000wordphilosophy.com">
				<img alt='' src='https://1000wordphilosophy.files.wordpress.com/2017/11/cropped-square.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				1000-Word Philosophy: An Introductory Anthology			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 2,487 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="62276702" />
										<input type="hidden" name="source" value="https://1000wordphilosophy.com/2022/06/20/philosophy-and-race/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="de54551dd2" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252F1000wordphilosophy.com%252F2022%252F06%252F20%252Fphilosophy-and-race%252F">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://1000wordphilosophy.com">
				<img alt='' src='https://1000wordphilosophy.files.wordpress.com/2017/11/cropped-square.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				1000-Word Philosophy: An Introductory Anthology			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://1000wordphilosophy.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2F1000wordphilosophy.wordpress.com%2F2022%2F06%2F20%2Fphilosophy-and-race%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252F1000wordphilosophy.com%252F2022%252F06%252F20%252Fphilosophy-and-race%252F">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p4dj0W-1Ci">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/62276702/posts/6218">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/1000wordphilosophy.com\/2022\/06\/20\/philosophy-and-race\/":6218};
	</script>
				<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/1000wordphilosophy.com\/wp-admin\/admin-ajax.php","nonce":"f94b8240c0","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/1000wordphilosophy.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2F1000wordphilosophy.com%2F2022%2F06%2F20%2Fphilosophy-and-race%2F","blog_id":"62276702","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=62276702&v=wpcom&tz=-5&user_id=0&subd=1000wordphilosophy","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkOtOwzAMhV8IL7swxB/Eo6A0dVu3uS12Vnh7DKioGlLFfiV2znd8HDNncCkKRjEjmxav5DC/70Z+MKunUCH72lNk42lCNpeKFQcbW4/lViwDBpXk2piMkV2x4gY4fvlHe6XeCqV4B7Su78B4ogye4gRdcpWho9+1KDpfW+VU5lII6gQFs//YBfqTbLX7iJKtm8ybGpjOOmxSmgBDg+1/KZlJBAsIBdRwuMHZVtNAY4sJlpXRG0hRJ96AnC2pMvplKiyNrUETcUCB027/E3JpdOVbvLXcYg9z1p+8KTe4nFj9vaVieLCFYr+cCr2Gl8PT+fx4eN4fT+MnXfP7zQ=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;origin=https://1000wordphilosophy.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'62276702','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'62276702','v':'wpcom','tz':'-5','user_id':'0','post':'6218','subd':'1000wordphilosophy'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dRdz9mendVR1p6eDUuWUV8aVAlYnZsWEwwMy1nWHFiTV9Da1pBJjNqbmI5UUZMLDdCcE5OfGFXLlZTWjBzY1QyalAlUzYmJnl5Q1c0aGpjc0F3XV8xU2V6Mm4vSl1mJi02djV6aG4vZWpYYnYmMWRXQz18SlBRXWtJZkNoN1E/TGl0WUh+dVs5aTdILmFsQWI9VDlRK3dLV3NrfEx5NjR1PzQwOVZtRnB5XTR2QUhzNVkweFBFZTE1bmk4bm0tT19iXXAwem5hbFJIdS4xSCt8b1QweUkubytdbW11UCxxNT9OMW5aVDRdOUddK1ZfbFQ2K1BoMG85fE9rUH5aL0Fjd0Z1UXMvalNvRl18TnFDak16XTlNLVZQSjZfSFRZRHQmXSx4ZUNXLTNNZlFDbDc5TWs='}]);
_stq.push([ 'clickTrackerInit', '62276702', '6218' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-customproperties="{&quot;enq_jquery&quot;:&quot;1&quot;,&quot;logged_in&quot;:&quot;0&quot;,&quot;wptheme&quot;:&quot;pub\/penscratch-2&quot;}" data-provider="wordpress.com" data-service="simple"  src="/wp-content/js/bilmur.min.js?i=3&m=202225"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
